

<!DOCTYPE html>
<html>
    <head>
        <title>Roma, Nanni Moretti e la cultura gratis: &quot;Mi sono rotto&quot; - Corriere di Siena</title>
<meta name="description" content="Annullato film in polemica con Centro sperimentale cinematografia" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="https://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Roma, Nanni Moretti e la cultura gratis: &quot;Mi sono rotto&quot;"      >
<meta property="og:description" content="Annullato film in polemica con Centro sperimentale cinematografia">
<meta property="og:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/20190710_video_16050624.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html">
<meta property="fb:app_id" content="360188901272715">
<meta property="twitter:title" content="Roma, Nanni Moretti e la cultura gratis: &quot;Mi sono rotto&quot;">
<meta property="twitter:description" content="Annullato film in polemica con Centro sperimentale cinematografia">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html">
<meta property="twitter:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/20190710_video_16050624.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredisiena.corr.it/resizer/600/315/true/20190710_video_16050624.jpg--.jpg" />
<meta itemprop="url" content="https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html" />
<link rel="canonical" href="https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html" /><meta property="articleID" content="1027557">
    <meta property="datePublished" content="2019-07-10T14:30:30Z">
<link rel="amphtml" href="https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html","mainEntityOfPage":"https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html","headline":"Roma, Nanni Moretti e la cultura gratis: \"Mi sono rotto\"","text":"Roma, 10 lug. (askanews) - \"Quest'anno è la 14esima edizione (di Bimbi Belli), forse dovrebbe essere incoraggiata dal Centro sperimentale di cinematografia e dal ministero dei Beni culturali, dovrebbe essere alimentata e preservata. Invece è successo il contrario\": così Nanni Moretti martedì 9 luglio è tornato sulla polemica che lo ha costretto ad annullare la proiezione del film \"Saremo giovani e bellissimi\", che doveva essere proiettato il 10 luglio nella sua rassegna \"Bimbi Belli\" al cinema Nuovo Sacher di Roma, perché la pellicola di Letizia Lamartire è stata già presentata domenica 7 luglio nell'arena di Santa Croce in Gerusalemme con una proiezione gratuita all'interno di una rassegna organizzata dal Centro Sperimentale di Cinematografia (produttore e distributore del film), dal Ministero dei Beni Culturali e da Cinecittà Luce. \"Fare un libro, fare un film, fare uno spettacolo di teatro, come Alberto Fasulo sa, implica un sacco di lavoro, tanti soldi, tante persone coinvolti. Insomma mi sono rotto. Naturalmente internet c'entra in pieno con questo andazzo, per cui che la cultura, gli spettacoli debbano essere gratis, salvo spendere 60 euro per un concerto di musica pop o 80 euro per una partita di calcio che poi magari finisce 0 a 0. Mi sono un po' rotto di questo fatto qui. Ha un costo la cultura e deve avere anche un prezzo\", ha aggiunto Moretti, durante il dibattito con Alberto Fasulo, regista di \"Menocchio\", film su un mugnaio friuliano eretico presentato martedì sera. Per Moretti - in una comunicazione inviata tramite la newsletter del Nuovo Sacher - si tratta di \"concorrenza sleale addirittura da istituzioni pubbliche\". Sarebbe incomprensibile, oltre che scorretto verso il pubblico del Nuovo Sacher, programmare un film a pagamento quando, tre giorni prima, è stato presentato gratuitamente in un altra arena, ha scritto nel messaggio. Al posto di \"Saremo giovani e bellissimi\" verrà proiettato il film Troppa Grazia di Gianni Zanasi. I film in concorso per Bimbi Belli saranno quindi 9 e non più 10 come indicato nel catalogo.","keywords":"","articleSection":"TV News","publisher":{"@type":"Organization","name":"Corriere di Siena","logo":{"@type":"ImageObject","url":"https://corrieredisiena.corr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredisiena.corr.it/resizer/-1/-1/true/20190710_video_16050624.jpg--.jpg","url":"https://corrieredisiena.corr.it/resizer/-1/-1/true/20190710_video_16050624.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-07-10T14:30:18Z","dateModified":"2019-07-10T14:30:18Z","datePublished":"2019-07-10T14:30:30Z","video":{"uploadDate":"2019-07-10T14:30:18Z","name":"Roma, Nanni Moretti e la cultura gratis: \"Mi sono rotto\"","thumbnailUrl":"https://corrieredisiena.corr.it/resizer/-1/-1/true/20190710_video_16050624.jpg--.jpg","description":"Annullato film in polemica con Centro sperimentale cinematografia","contentUrl":"20190710_video_16050624.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 949;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Roma, Nanni Moretti e la cultura gratis: \"Mi sono rotto\"';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-07-10 16:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html';

</script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1027557&amp=false';
      var fb_appId = '360188901272715';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1027557&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredisiena.it/hp';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(474);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredisiena.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredisiena.corr.it/css/crr_article_video_css.jsp?v=1559208751000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1553090099000" />
        <script id="3cfc839e-338e-44b5-98a1-0cb357235025" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3cfc839e-338e-44b5-98a1-0cb357235025').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_9d328dfd-5e39-45c7-99e1-da3528b6abc4">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0086997b4d9e4ceb95345c4ada08f526 = undefined;
                            
                            $('#box_9d328dfd-5e39-45c7-99e1-da3528b6abc4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0086997b4d9e4ceb95345c4ada08f526 != 'undefined') {
                                    $('#box_9d328dfd-5e39-45c7-99e1-da3528b6abc4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0086997b4d9e4ceb95345c4ada08f526.code);
                                    incrementAdvImpression(bannerbox_0086997b4d9e4ceb95345c4ada08f526.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="11a6c5e8-e608-4198-a7ae-05681d78028a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#11a6c5e8-e608-4198-a7ae-05681d78028a').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercab7199bc3-9ebd-4386-88b0-245cf4117ac0" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab7199bc3-9ebd-4386-88b0-245cf4117ac0 input[name="q"]').example('');
      
      $('#cercab7199bc3-9ebd-4386-88b0-245cf4117ac0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab7199bc3-9ebd-4386-88b0-245cf4117ac0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-4d96a7f9-a414-4794-ae93-03180b74c384" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4d96a7f9-a414-4794-ae93-03180b74c384" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4d96a7f9-a414-4794-ae93-03180b74c384"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4d96a7f9-a414-4794-ae93-03180b74c384');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4d96a7f9-a414-4794-ae93-03180b74c384').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4d96a7f9-a414-4794-ae93-03180b74c384').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_db76e1c1-852c-4e77-b7ca-612cb9b85d51">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cee07a4ed8bf4185baeea2298bd560fe = undefined;
                            
                            $('#box_db76e1c1-852c-4e77-b7ca-612cb9b85d51 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cee07a4ed8bf4185baeea2298bd560fe != 'undefined') {
                                    $('#box_db76e1c1-852c-4e77-b7ca-612cb9b85d51 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cee07a4ed8bf4185baeea2298bd560fe.code);
                                    incrementAdvImpression(bannerbox_cee07a4ed8bf4185baeea2298bd560fe.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_1a5ccec7-ed6a-4bf6-84ce-77c713d48bed">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6b3367e462d74d1ab1acd749026a4765 = undefined;
                            
                            $('#box_1a5ccec7-ed6a-4bf6-84ce-77c713d48bed ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6b3367e462d74d1ab1acd749026a4765 != 'undefined') {
                                    $('#box_1a5ccec7-ed6a-4bf6-84ce-77c713d48bed .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b3367e462d74d1ab1acd749026a4765.code);
                                    incrementAdvImpression(bannerbox_6b3367e462d74d1ab1acd749026a4765.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_949 tv-news"><a href="https://corrieredisiena.corr.it/sezioni/949/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="899269c1-e2b4-4d7c-9e5b-129d891e4d45" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#899269c1-e2b4-4d7c-9e5b-129d891e4d45').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_49c58fe0-c3f1-4367-a9d8-bbd2a2067b6d">                
            <meta itemprop="thumbnailUrl" content="https://corrieredisiena.corr.it/resizer/630/400/true/20190710_video_16050624.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrieredisiena.corr.it/upload/20190710_video_16050624.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrieredisiena.corr.it/upload/20190710_video_16050624.mp4" controls="controls" ><source type="video/mp4" src="https://corrieredisiena.corr.it/upload/20190710_video_16050624.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'br',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrieredisiena.corr.it/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'Roma, Nanni Moretti e la cultura gratis: \"Mi sono rotto\"' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1027557 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Roma, Nanni Moretti e la cultura gratis: &quot;Mi sono rotto&quot;</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Annullato film in polemica con Centro sperimentale cinematografia</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">10.07.2019 - 16:30</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Roma, 10 lug. (askanews) - "Quest'anno è la 14esima edizione (di Bimbi Belli), forse dovrebbe essere incoraggiata dal Centro sperimentale di cinematografia e dal ministero dei Beni culturali, dovrebbe essere alimentata e preservata. Invece è successo il contrario": così Nanni Moretti martedì 9 luglio è tornato sulla polemica che lo ha costretto ad annullare la proiezione del film "Saremo giovani e bellissimi", che doveva essere proiettato il 10 luglio nella sua rassegna "Bimbi Belli" al cinema Nuovo Sacher di Roma, perché la pellicola di Letizia Lamartire è stata già presentata domenica 7 luglio nell'arena di Santa Croce in Gerusalemme con una proiezione gratuita all'interno di una rassegna organizzata dal Centro Sperimentale di Cinematografia (produttore e distributore del film), dal Ministero dei Beni Culturali e da Cinecittà Luce.</p><p></p><p>"Fare un libro, fare un film, fare uno spettacolo di teatro, come Alberto Fasulo sa, implica un sacco di lavoro, tanti soldi, tante persone coinvolti. Insomma mi sono rotto. Naturalmente internet c'entra in pieno con questo andazzo, per cui che la cultura, gli spettacoli debbano essere gratis, salvo spendere 60 euro per un concerto di musica pop o 80 euro per una partita di calcio che poi magari finisce 0 a 0. Mi sono un po' rotto di questo fatto qui. Ha un costo la cultura e deve avere anche un prezzo", ha aggiunto Moretti, durante il dibattito con  Alberto Fasulo, regista di "Menocchio", film su un mugnaio friuliano eretico presentato martedì sera.</p><p></p><p>Per Moretti - in una comunicazione inviata tramite la newsletter del Nuovo Sacher - si tratta di "concorrenza sleale addirittura da istituzioni pubbliche". Sarebbe incomprensibile, oltre che scorretto verso il pubblico del Nuovo Sacher, programmare un film a pagamento quando, tre giorni prima, è stato presentato gratuitamente in un altra arena, ha scritto nel messaggio. Al posto di "Saremo giovani e bellissimi" verrà proiettato il film Troppa Grazia di Gianni Zanasi. I film in concorso per Bimbi Belli saranno quindi 9 e non più 10 come indicato nel catalogo.</p><p></p><p></p><p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="891985c6-fdb4-4656-b038-99c23c44990a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#891985c6-fdb4-4656-b038-99c23c44990a').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/1027557/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1027557" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredisiena.corr.it\/video\/tv-news\/1027557\/roma-nanni-moretti-e-la-cultura-gratis-mi-sono-rotto.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="efe8a96c-6766-4a0c-923d-81a1310142ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#efe8a96c-6766-4a0c-923d-81a1310142ac').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_2857536a-9336-4db3-870d-d725d2531401">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027717/calcio-l-aquila-della-lazio-olympia-sullo-scranno-della-sindaca-raggi.html"><img alt="Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi" title="Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi" src="https://corrieredisiena.corr.it/resizer/270/150/true/cc4fa9a7c7444ba644cf425e081edc26.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027717/calcio-l-aquila-della-lazio-olympia-sullo-scranno-della-sindaca-raggi.html">Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027709/calcio-la-lazio-presenta-le-maglie-in-campidoglio-e-le-regala-alla-sindaca-raggi.html"><img alt="Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi" title="Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi" src="https://corrieredisiena.corr.it/resizer/75/75/true/2ee786953cf4adceda16f2e247c556f9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027709/calcio-la-lazio-presenta-le-maglie-in-campidoglio-e-le-regala-alla-sindaca-raggi.html">Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027585/di-maio-trovato-l-accordo-per-il-salario-minimo.html"><img alt="Di Maio: &ldquo;Trovato l'accordo per il salario minimo&rdquo;" title="Di Maio: &ldquo;Trovato l'accordo per il salario minimo&rdquo;" src="https://corrieredisiena.corr.it/resizer/75/75/true/b162f0c435d4adf3d11cf09e21ab179b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027585/di-maio-trovato-l-accordo-per-il-salario-minimo.html">Di Maio: “Trovato l'accordo per il salario minimo”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027263/taglio-parlamentari-meloni-provvedimento-passera-grazie-al-voto-di-fdi.html"><img alt="Taglio parlamentari, Meloni: &quot;Provvedimento passer&agrave; grazie al voto di FdI&quot;" title="Taglio parlamentari, Meloni: &quot;Provvedimento passer&agrave; grazie al voto di FdI&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/e1732f18e867a2be1a42639505d3216a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027263/taglio-parlamentari-meloni-provvedimento-passera-grazie-al-voto-di-fdi.html">Taglio parlamentari, Meloni: &quot;Provvedimento passer&agrave; grazie al voto di FdI&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027069/conte-conti-pubblici-in-ordine-con-bruxelles-dialogo-positivo.html"><img alt="Conte: &quot;Conti pubblici in ordine, con Bruxelles dialogo positivo&quot;" title="Conte: &quot;Conti pubblici in ordine, con Bruxelles dialogo positivo&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/a18d3dc0f4477412f6c4fbd8a1dcbbc1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027069/conte-conti-pubblici-in-ordine-con-bruxelles-dialogo-positivo.html">Conte: &quot;Conti pubblici in ordine, con Bruxelles dialogo positivo&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2857536a-9336-4db3-870d-d725d2531401.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="668059c7-cc34-4519-87ee-0105b510f2e4">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html"><img alt="Le curve di Belen Rodriguez fanno impazzire Instagram" title="Le curve di Belen Rodriguez fanno impazzire Instagram" src="https://corrieredisiena.corr.it/resizer/75/75/true/1562605020626_1562605043.JPG--.JPG?1562605043000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html">Le curve di Belen Rodriguez fanno impazzire Instagram</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/cronaca/1025705/inchiesta-su-bcc-chiantibanca-19-indagati.html"><img alt="Inchiesta su Bcc Chiantibanca, 19 indagati" title="Inchiesta su Bcc Chiantibanca, 19 indagati" src="https://corrieredisiena.corr.it/resizer/75/75/true/1494925093196_1494925134.jpg--.jpg?1562684647000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/cronaca/1025705/inchiesta-su-bcc-chiantibanca-19-indagati.html">Inchiesta su Bcc Chiantibanca, 19 indagati</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1018723/sesso-in-strada-guarda-il-video.html"><img alt="Sesso in strada - Guarda il video" title="Sesso in strada - Guarda il video" src="https://corrieredisiena.corr.it/resizer/75/75/true/1562681104399.JPG--.JPG?1562681104000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1018723/sesso-in-strada-guarda-il-video.html">Sesso in strada. Due giovani filmati dai residenti - <span style="color: #ff0000;"><strong>Guarda il video</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#668059c7-cc34-4519-87ee-0105b510f2e4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#668059c7-cc34-4519-87ee-0105b510f2e4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="43b757fb-2071-4309-b59e-3704e9f613a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#43b757fb-2071-4309-b59e-3704e9f613a9').remove()
    </script>
      
      

        
        
      
      
      

        <script id="8dd0929a-26c3-4b06-ba7a-31cc16edae23" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8dd0929a-26c3-4b06-ba7a-31cc16edae23').remove()
    </script>
      
      

        <script id="175d8aac-36ae-41e0-b1f7-8f82863bd403" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#175d8aac-36ae-41e0-b1f7-8f82863bd403').remove()
    </script>
      
          

        <script id="477f3ace-b3e9-4519-8f7d-3fb913252477" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#477f3ace-b3e9-4519-8f7d-3fb913252477').remove()
    </script>
      
      

        <script id="dec9fe38-f696-4f03-9753-318bf9feb1f5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dec9fe38-f696-4f03-9753-318bf9feb1f5').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="01174aff-51cb-40f6-b90c-efa73f63fb84" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#01174aff-51cb-40f6-b90c-efa73f63fb84').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_d5fab50c-4ac7-40c6-bfa2-53b4daa3d656">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1027737/trofei-e-altri-cimeli-di-boris-becker-all-asta-per-pagare-debiti.html"><img alt="Trofei e altri cimeli di Boris Becker all'asta per pagare debiti" title="Trofei e altri cimeli di Boris Becker all'asta per pagare debiti" src="https://corrieredisiena.corr.it/resizer/675/385/true/20190710_video_16120632.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1027737/trofei-e-altri-cimeli-di-boris-becker-all-asta-per-pagare-debiti.html">Trofei e altri cimeli di Boris Becker all'asta per pagare debiti</a></p><p class="testo taglia_testo">Roma, 10 lug. (askanews) - Coppa Davis, Wimbledon, foto, racchette, orologi: 82 pezzi tra trofei e memorabilia appartenenti all'ex star tedesca del tennis Boris Becker messi all'asta online dalla società britannica Wyles Hardy per cancellare parzialmente i debiti del campione in bancarotta. Cimeli raccolti in una lunga carriera di successi: Becker fu il più giovane vincitore della storia di <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1027737/trofei-e-altri-cimeli-di-boris-becker-all-asta-per-pagare-debiti.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1027727/grandinata-record-a-pescara-30-feriti-e-strade-allagate.html"><img alt="Grandinata record a Pescara, 30 feriti e strade allagate" title="Grandinata record a Pescara, 30 feriti e strade allagate" src="https://corrieredisiena.corr.it/resizer/205/115/true/20190710_video_16235895.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1027727/grandinata-record-a-pescara-30-feriti-e-strade-allagate.html">Grandinata record a Pescara, 30 feriti e strade allagate</a></p><p class="testo taglia_testo">Pescara, 10 lug. (askanews) - Trenta persone ferite, decine di alberi caduti, centinaia di macchine danneggiate, allagamenti ovunque: è il primo bilancio del violento nubifragio che si è abbattuto a Pescara, dove sono caduti chicchi di grandine grossi come arance. I feriti, tra cui una donna incinta, hanno riportato contusioni, principalmente al capo. Ovunque si registrano allagamenti. Strade <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1027727/grandinata-record-a-pescara-30-feriti-e-strade-allagate.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027717/calcio-l-aquila-della-lazio-olympia-sullo-scranno-della-sindaca-raggi.html"><img alt="Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi" title="Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi" src="https://corrieredisiena.corr.it/resizer/205/115/true/cc4fa9a7c7444ba644cf425e081edc26.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027717/calcio-l-aquila-della-lazio-olympia-sullo-scranno-della-sindaca-raggi.html">Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 10 luglio 2019 Calcio, l'aquila della Lazio Olympia sullo scranno della Sindaca Raggi L'aquila mascotte della SS Lazio Olympia sale sullo scranno della Sindaca di Roma Virginia Raggi durante la premiazione in Campidoglio del club biancoceleste per la vittoria nell'ultima edizione della Coppa Italia. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027709/calcio-la-lazio-presenta-le-maglie-in-campidoglio-e-le-regala-alla-sindaca-raggi.html"><img alt="Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi" title="Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi" src="https://corrieredisiena.corr.it/resizer/205/115/true/2ee786953cf4adceda16f2e247c556f9.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027709/calcio-la-lazio-presenta-le-maglie-in-campidoglio-e-le-regala-alla-sindaca-raggi.html">Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 10 luglio 2019 Calcio, la Lazio presenta le maglie in Campidoglio e le regala alla Sindaca Raggi La SS Lazio, durante la premiazione in Campidoglio per la vittoria nell'ultima edizione della Coppa Italia, ha presentato la prima e la terza maglia della prossima stagione. Per l'occasione, il presidente Claudio Lotito ha donato alla Sindaca di Roma Virginia Raggi entrambe le <span class="puntini"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1027709/calcio-la-lazio-presenta-le-maglie-in-campidoglio-e-le-regala-alla-sindaca-raggi.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d5fab50c-4ac7-40c6-bfa2-53b4daa3d656.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_3bf41d81-945b-400a-845a-2c620e84d00e"  articleid="1023953"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html"><img class="lazy" alt="Le curve di Belen Rodriguez fanno impazzire Instagram" title="Le curve di Belen Rodriguez fanno impazzire Instagram" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1562605020626_1562605043.JPG--.JPG?1562605043000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Gossip
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html">Le curve di Belen Rodriguez fanno impazzire Instagram</a>
</h2><p class="testo vc_text  taglia_testo">314mila like e oltre 2mila e 100 commenti. Belen Rodriguez si conferma regina di Instagram: una delle ultime foto che ha pubblicato da Ibiza, in cui mostra le sue vertiginose <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_0783d7c67d35498993df6cc4c5b36e87 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_0783d7c6-7d35-4989-93df-6cc4c5b36e87">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1562605020626_1562605043.JPG--.JPG?1562605043000&title=Le curve di Belen Rodriguez fanno impazzire Instagram" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_0783d7c6-7d35-4989-93df-6cc4c5b36e87">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_0783d7c6-7d35-4989-93df-6cc4c5b36e87').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0783d7c67d35498993df6cc4c5b36e87.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_0783d7c6-7d35-4989-93df-6cc4c5b36e87').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1562605020626_1562605043.JPG--.JPG?1562605043000&title=Le curve di Belen Rodriguez fanno impazzire Instagram" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_0783d7c6-7d35-4989-93df-6cc4c5b36e87">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_0783d7c6-7d35-4989-93df-6cc4c5b36e87').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0783d7c67d35498993df6cc4c5b36e87.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_0783d7c6-7d35-4989-93df-6cc4c5b36e87').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1023953/le-curve-di-belen-rodriguez-fanno-impazzire-instagram.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1562605020626_1562605043.JPG--.JPG?1562605043000&title=Le curve di Belen Rodriguez fanno impazzire Instagram" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_0783d7c6-7d35-4989-93df-6cc4c5b36e87">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_0783d7c6-7d35-4989-93df-6cc4c5b36e87').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0783d7c67d35498993df6cc4c5b36e87.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_0783d7c6-7d35-4989-93df-6cc4c5b36e87').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_0783d7c6-7d35-4989-93df-6cc4c5b36e87" id="full_count_0783d7c6-7d35-4989-93df-6cc4c5b36e87">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_0783d7c67d35498993df6cc4c5b36e87.length; i++ ){

                    totalCount +=  counts_0783d7c67d35498993df6cc4c5b36e87[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_0783d7c6-7d35-4989-93df-6cc4c5b36e87').text( totalCount );
                
                } else {
                    
                    $('#full_count_0783d7c6-7d35-4989-93df-6cc4c5b36e87').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_home  home articolo cms_article "
           id="box_a9daeaab-4eca-48c5-8f96-e74438900d68"  articleid="953701"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html"><img class="lazy" alt="La showgirl Sara Tommasi &egrave; incinta" title="La showgirl Sara Tommasi &egrave; incinta" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1483993904882_1483993938.JPG--.JPG?1560108211000"  width="360" height="201"></a>
			
			<p class="didascalia">Sara Tommasi  </p>
                    </div>
                    <p class="occhiello vc_pretitle">Beb&egrave; in arrivo
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html">La showgirl Sara Tommasi &egrave; incinta</a>
</h2><p class="testo vc_text  taglia_testo">Sara Tommasi presto diventerà mamma. La 38enne showgirl narnese, che domenica 9 giugno ha festeggiato il suo compleanno, aspetta un bambino dal compagno Angelo, un <span class="puntini"><a href="https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">09.06.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_2784668a43c84c9aa5b9620aade00eba = [];
        
    </script>
    <div class="vc_generic_sharre links_container_2784668a-43c8-4c9a-a5b9-620aade00eba">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_2784668a-43c8-4c9a-a5b9-620aade00eba">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_2784668a-43c8-4c9a-a5b9-620aade00eba').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_2784668a43c84c9aa5b9620aade00eba.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_2784668a-43c8-4c9a-a5b9-620aade00eba').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_2784668a-43c8-4c9a-a5b9-620aade00eba">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_2784668a-43c8-4c9a-a5b9-620aade00eba').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_2784668a43c84c9aa5b9620aade00eba.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_2784668a-43c8-4c9a-a5b9-620aade00eba').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/home/953701/la-showgirl-sara-tommasi-e-incinta.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1483993904882_1483993938.JPG--.JPG?1560108211000&title=La showgirl Sara Tommasi è incinta" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_2784668a-43c8-4c9a-a5b9-620aade00eba">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_2784668a-43c8-4c9a-a5b9-620aade00eba').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_2784668a43c84c9aa5b9620aade00eba.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_2784668a-43c8-4c9a-a5b9-620aade00eba').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_2784668a-43c8-4c9a-a5b9-620aade00eba" id="full_count_2784668a-43c8-4c9a-a5b9-620aade00eba">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_2784668a43c84c9aa5b9620aade00eba.length; i++ ){

                    totalCount +=  counts_2784668a43c84c9aa5b9620aade00eba[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_2784668a-43c8-4c9a-a5b9-620aade00eba').text( totalCount );
                
                } else {
                    
                    $('#full_count_2784668a-43c8-4c9a-a5b9-620aade00eba').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_home vc_macro_section_canale-corriere home articolo cms_article "
           id="box_21db3342-0d6c-44dc-a233-ca0172238f1b"  articleid="856654"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html"><img class="lazy" alt="Foco al Aire" title="Foco al Aire" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1557411577506.JPG--.JPG?1557411580000"  width="360" height="201"></a>
			
			<p class="didascalia">LOStheULTRAMAR con i cittadini di Vyso&#269;ina in KoresponDance Festival (Rep.Ceca)</p>
                    </div>
                    </div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html">Dal Messico all'Umbria la danza degli LOStheULTRAMAR</a>
</h2><p class="testo vc_text  taglia_testo">Vengono dall'altra parte dell'oceano, dal Messico, e porteranno il fascino di una danza che richiama cadenze ancestrali, proprie delle tribù, in realtà profondamente calate <span class="puntini"><a href="https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.05.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_ed0d430bff8a4fe28b54eacc0a2a19b8 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1557411577506.JPG--.JPG?1557411580000&title=Dal Messico all'Umbria la danza degli LOStheULTRAMAR" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed0d430bff8a4fe28b54eacc0a2a19b8.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1557411577506.JPG--.JPG?1557411580000&title=Dal Messico all'Umbria la danza degli LOStheULTRAMAR" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed0d430bff8a4fe28b54eacc0a2a19b8.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/home/856654/dal-messico-all-umbria-la-danza-degli-lostheultramar.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1557411577506.JPG--.JPG?1557411580000&title=Dal Messico all'Umbria la danza degli LOStheULTRAMAR" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_ed0d430bff8a4fe28b54eacc0a2a19b8.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8" id="full_count_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_ed0d430bff8a4fe28b54eacc0a2a19b8.length; i++ ){

                    totalCount +=  counts_ed0d430bff8a4fe28b54eacc0a2a19b8[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').text( totalCount );
                
                } else {
                    
                    $('#full_count_ed0d430b-ff8a-4fe2-8b54-eacc0a2a19b8').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1553090100000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredisiena.corr.it/corriere/pageflip/swipe/siena/20190710siena" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredisiena.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredisiena.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190710siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredisiena.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredisiena.corr.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_209a4bff-38de-40b1-85fd-9441c7e7333a">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1031 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_611 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/611/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_574 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/574/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1027557" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_209a4bff-38de-40b1-85fd-9441c7e7333a\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1031 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_611 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/611/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_574 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/574/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_209a4bff-38de-40b1-85fd-9441c7e7333a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n\/a',
            6:  '',
            7:  '2068',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>