<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Un mercoled&igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&nbsp;dallo stadio Olimpico di...">
<meta name="keywords" content="televisione,programmi tv,17 giugno">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.amp">




  






  

  

  

  
    
    
    
    
    
  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.06">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.06"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi">
<meta property="og:description" content="Un mercoled&igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&nbsp;dallo stadio Olimpico di...">
<meta property="og:image" content="https://img.corr.it/images/2020/06/17/154000593-06d5fac6-81c4-4d26-9fc2-1d60d1ae39d5.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi">
<meta property="twitter:description" content="Un mercoled&igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&nbsp;dallo stadio Olimpico di...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/06/17/154000593-06d5fac6-81c4-4d26-9fc2-1d60d1ae39d5.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html",
    "mainEntityOfPage": "https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html",
    "headline": "Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi",
    "text": "Un mercoled&amp;igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&amp;nbsp;dallo stadio Olimpico di Roma va in onda la&amp;nbsp;Coppa Italia 2019/2020 Napoli &amp;ndash; Juventus su Rai Uno, Su  Rete 4  c&amp;#39;&amp;egrave; il film cult dell&amp;#39;indimenticato Massimo Troisi, &amp;quot; Pensavo fosse amore invece era un calesse &amp;quot;. 

 Interessanti e attesi &amp;quot;Il gioco del tradimento&amp;quot; su Rai Due, &amp;quot;La ruota delle meraviglie &amp;ndash; Wonder Wheel&amp;quot; su Rai Movie, &amp;quot;Molto incinta&amp;quot; su La5 e &amp;quot;Hitch &amp;ndash; Lui s&amp;igrave; che capisce le donne&amp;quot; su Tv8. 

 Ecco comunque una guida ai programmi di questa sera nei vari canali. 

  Rai Uno 20:30 &amp;ndash; Coppa Italia 2019/2020: Napoli &amp;ndash; Juventus (Calcio)  

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Stasera in tv 17 giugno va in onda il thriller &#034;Il gioco del tradimento&#034;  
							 
					 
				 

 &amp;nbsp; 

  Rai Due 21:20 &amp;ndash; Il gioco del tradimento (Film thriller)  

  Rai Tre 21:20 &amp;ndash; Chi l&amp;#39;ha visto? (Programma di approfondimento)  

  Rai Movie 21:10 &amp;ndash; La ruota delle meraviglie &amp;ndash; Wonder Wheel (Film drammatico)  

  Rete 4 21:27 &amp;ndash; Pensavo fosse amore invece era un calesse (Film commedia)&amp;nbsp;  

  Canale 5 21:21 &amp;ndash; Paradiso amaro (Film commedia)  

  Italia Uno 21:30 &amp;ndash; Una ragazza e il suo sogno (Film commedia) . 

  La5 21:10 &amp;ndash; Molto incinta (Film commedia)  

 Alison Scott &amp;egrave; una donna che ha dato sempre priorit&amp;agrave; alla sua carriera e che, per festeggiare un&amp;#39;importante promozione ottenuta dal canale televisivo per il quale lavora, si ritrova in un club insieme a Ben, un giovane ragazzo con poca voglia di lavorare e che gestisce un sito internet. I due, fino a quel momento sconosciuti, finiscono a letto insieme. Il loro rapporto si sarebbe interrotto in quel momento se Alison, due mesi dopo, non scoprir&amp;agrave; di essere incinta di Ben. 

  La7 21:15 &amp;ndash; Atlantide: Storie di uomini e di mondi (Programma di approfondimento)  

  TV8 21:30 &amp;ndash; Hitch &amp;ndash; Lui s&amp;igrave; che capisce le donne (Film commedia)  

  Sky Cinema Uno 21:15 &amp;ndash; Spider-Man: Far from home (Film d&amp;#39;azione)  

 Seguito del film del 2017 &amp;quot;Spider-Man: Homecoming&amp;quot;, la pellicola riprende la vicenda dalla tranquilla vacanza che Peter Parker ha deciso di trascorrere in Europa fin quando non fa irruzione nella sua stanza d&amp;#39;albergo&amp;nbsp;Nick Fury, agente segreto ed eroe dell&amp;#39;esercito statunitense. Nick si rivolge a Peter Parker per avere il suo aiuto per affrontare la battaglia contro Mysterio, il loro malvagio nemico che sta organizzando un operazione per distruggere il continente.",
    "keywords": "televisione,programmi tv,17 giugno",
    "articleSection": "siena/spettacoli",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Siena",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredisiena.corr.it/assets/images/siena/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/06/17/154000593-06d5fac6-81c4-4d26-9fc2-1d60d1ae39d5.jpg",
      "url": "https://img.corr.it/images/2020/06/17/154000593-06d5fac6-81c4-4d26-9fc2-1d60d1ae39d5.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Siena"
    },
    "dateCreated": "2020-06-17T15:46:33Z",
    "dateModified": "2020-06-17T15:46:33Z",
    "datePublished": "2020-06-17T17:35:00+0200"
  }
</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>





























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/spettacoli"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "televisione,programmi tv,17 giugno",
        7:  "3873",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
        <li><a href="/tag/coronavirus">Coronavirus</a></li>
        <li><a href="/tag/imotori">iMOTORI</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075727943-ffe7b0ab-14ec-4a7d-9455-681715082717.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/spettacoli">Spettacoli & TV</a>
            </li>
        </ul>
<h1>Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/televisione/">televisione</a></li>
            <li><a href="/tag/programmi tv/">programmi tv</a></li>
            <li><a href="/tag/17 giugno/">17 giugno</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" addthis:title="Stasera in tv mercoledì 17 giugno 2020: programmi e film, cosa vedere. Da Juventus-Napoli alla pellicola di Massimo Troisi" addthis:description="Un mercoled&amp;igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&amp;nbsp;dallo stadio Olimpico di...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/154001978-6662ba57-b102-41d6-8b1f-29c29fc638de.jpg">
            <img data-src="https://img.corr.it/images/2020/06/17/154000280-2be7850e-eea6-4221-b970-a6315fbb5023.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/23310575/stasera-in-tv-17-giugno-va-in-onda-la-commedia-americana-una-ragazza-e-il-suo-sogno.html">Stasera in tv 17 giugno va in onda la commedia americana "Una ragazza e il suo sogno"</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredellumbria.corr.it/news/sport/23313695/juventus-napoli-finale-di-coppa-italia-probabili-formazioni-le-scelte-di-sarri-e-gattuso-dove-vederla-in-tv-mercoledi-17-.html">Juventus-Napoli finale di Coppa Italia probabili formazioni: le scelte di Sarri e Gattuso. Dove vederla in tv</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>17 giugno 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Un mercoled&igrave; 17 giugno con offerta di programmi televisivi che vanno dai film, ai programmi al calcio. In diretta&nbsp;dallo stadio Olimpico di Roma va in onda la&nbsp;Coppa Italia 2019/2020 Napoli &ndash; Juventus su Rai Uno, Su <strong>Rete 4 </strong>c&#39;&egrave; il film cult dell&#39;indimenticato Massimo Troisi, &quot;<strong>Pensavo fosse amore invece era un calesse</strong>&quot;.</p>

<p>Interessanti e attesi &quot;Il gioco del tradimento&quot; su Rai Due, &quot;La ruota delle meraviglie &ndash; Wonder Wheel&quot; su Rai Movie, &quot;Molto incinta&quot; su La5 e &quot;Hitch &ndash; Lui s&igrave; che capisce le donne&quot; su Tv8.</p>

<p>Ecco comunque una guida ai programmi di questa sera nei vari canali.</p>

<p><strong>Rai Uno 20:30 &ndash; Coppa Italia 2019/2020: Napoli &ndash; Juventus (Calcio)</strong></p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/spettacoli/23310131/stasera-in-tv-17-giugno-va-in-onda-il-thriller-canadese-il-gioco-del-tradimento.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2020/06/17/100112050-17ca805f-2172-4e93-b6a7-f205713c97f3.jpg'>
										<img data-src='https://img.corr.it/images/2020/06/17/100112050-17ca805f-2172-4e93-b6a7-f205713c97f3.jpg' class="lazy" alt="Stasera in tv 17 giugno va in onda il thriller Il gioco del tradimento" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/23310131/stasera-in-tv-17-giugno-va-in-onda-il-thriller-canadese-il-gioco-del-tradimento.html">Stasera in tv 17 giugno va in onda il thriller "Il gioco del tradimento"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p><strong>Rai Due 21:20 &ndash; Il gioco del tradimento (Film thriller)</strong></p>

<p><strong>Rai Tre 21:20 &ndash; Chi l&#39;ha visto? (Programma di approfondimento)</strong></p>

<p><strong>Rai Movie 21:10 &ndash; La ruota delle meraviglie &ndash; Wonder Wheel (Film drammatico)</strong></p>

<p><strong>Rete 4 21:27 &ndash; Pensavo fosse amore invece era un calesse (Film commedia)&nbsp;</strong></p>

<p><strong>Canale 5 21:21 &ndash; Paradiso amaro (Film commedia)</strong></p>

<p><strong>Italia Uno 21:30 &ndash; Una ragazza e il suo sogno (Film commedia)</strong>.</p>

<p><strong>La5 21:10 &ndash; Molto incinta (Film commedia)</strong></p>

<p>Alison Scott &egrave; una donna che ha dato sempre priorit&agrave; alla sua carriera e che, per festeggiare un&#39;importante promozione ottenuta dal canale televisivo per il quale lavora, si ritrova in un club insieme a Ben, un giovane ragazzo con poca voglia di lavorare e che gestisce un sito internet. I due, fino a quel momento sconosciuti, finiscono a letto insieme. Il loro rapporto si sarebbe interrotto in quel momento se Alison, due mesi dopo, non scoprir&agrave; di essere incinta di Ben.</p>

<p><strong>La7 21:15 &ndash; Atlantide: Storie di uomini e di mondi (Programma di approfondimento)</strong></p>

<p><strong>TV8 21:30 &ndash; Hitch &ndash; Lui s&igrave; che capisce le donne (Film commedia)</strong></p>

<p><strong>Sky Cinema Uno 21:15 &ndash; Spider-Man: Far from home (Film d&#39;azione)</strong></p>

<p>Seguito del film del 2017 &quot;Spider-Man: Homecoming&quot;, la pellicola riprende la vicenda dalla tranquilla vacanza che Peter Parker ha deciso di trascorrere in Europa fin quando non fa irruzione nella sua stanza d&#39;albergo&nbsp;Nick Fury, agente segreto ed eroe dell&#39;esercito statunitense. Nick si rivolge a Peter Parker per avere il suo aiuto per affrontare la battaglia contro Mysterio, il loro malvagio nemico che sta organizzando un operazione per distruggere il continente.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/spettacoli/23313938/stasera-in-tv-mercoledi-17-giugno-2020-programmi-e-film-cosa-vedere-da-juventus-napoli-alla-pellicola-di-massimo-troisi.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23295566/cani-cuccioli-abbandonati-castelnuovo.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/16/092503621-90eb9ca9-afaa-41ae-9fcd-d5b5d8d3afcf.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/06/16/092503621-90eb9ca9-afaa-41ae-9fcd-d5b5d8d3afcf.jpg" class="lazy" alt="Donna rischia di investire alcuni cuccioli in mezzo alla strada, arrivano i carabinieri" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Castelnuovo Berardenga</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23295566/cani-cuccioli-abbandonati-castelnuovo.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23295566/cani-cuccioli-abbandonati-castelnuovo.html" 
                addthis:title="Donna rischia di investire alcuni cuccioli in mezzo alla strada, arrivano i carabinieri" 
                addthis:media="https://img.corr.it/images/2020/06/16/092503621-90eb9ca9-afaa-41ae-9fcd-d5b5d8d3afcf.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23295566/cani-cuccioli-abbandonati-castelnuovo.html">Donna rischia di investire alcuni cuccioli in mezzo alla strada, arrivano i carabinieri</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23299799/droga-cocaina-polstrada-chiusi-arresto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/16/142417440-0d1439ce-3cf2-4135-8f20-d3a86e091dd0.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/06/16/142417440-0d1439ce-3cf2-4135-8f20-d3a86e091dd0.jpg" class="lazy" alt="Donna nasconde addosso 130 grammi di cocaina: arrestata con la complice" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Chiusi</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23299799/droga-cocaina-polstrada-chiusi-arresto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23299799/droga-cocaina-polstrada-chiusi-arresto.html" 
                addthis:title="Donna nasconde addosso 130 grammi di cocaina: arrestata con la complice" 
                addthis:media="https://img.corr.it/images/2020/06/16/142417440-0d1439ce-3cf2-4135-8f20-d3a86e091dd0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23299799/droga-cocaina-polstrada-chiusi-arresto.html">Donna nasconde addosso 130 grammi di cocaina: arrestata con la complice</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/23315273/vasco-rossi-intervista-confessa-sogni-donne-emozioni-errori-paure-amore-coronavirus-crescere.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/17/173503458-fa2b8b1b-cb47-4900-8f82-1ecb13a3b744.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/06/17/173503458-fa2b8b1b-cb47-4900-8f82-1ecb13a3b744.jpg" class="lazy" alt="Vasco Rossi si confessa: segreti, sogni, donne, emozioni, errori, paure" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'intervista</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/23315273/vasco-rossi-intervista-confessa-sogni-donne-emozioni-errori-paure-amore-coronavirus-crescere.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/23315273/vasco-rossi-intervista-confessa-sogni-donne-emozioni-errori-paure-amore-coronavirus-crescere.html" 
                addthis:title="Vasco Rossi si confessa: segreti, sogni, donne, emozioni, errori, paure" 
                addthis:media="https://img.corr.it/images/2020/06/17/173503458-fa2b8b1b-cb47-4900-8f82-1ecb13a3b744.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/23315273/vasco-rossi-intervista-confessa-sogni-donne-emozioni-errori-paure-amore-coronavirus-crescere.html">Vasco Rossi si confessa: segreti, sogni, donne, emozioni, errori, paure</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23296285/giappone-italia-toscana-siena-vino-olio-miele-coronavirus.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/06/16/094441005-8ec7233d-3135-40c3-9479-8a60c066551e.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/06/16/094441005-8ec7233d-3135-40c3-9479-8a60c066551e.jpg" class="lazy" alt="Kiyomi Otawa l'ambasciatrice del gusto toscano in Giappone" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Siena</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23296285/giappone-italia-toscana-siena-vino-olio-miele-coronavirus.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23296285/giappone-italia-toscana-siena-vino-olio-miele-coronavirus.html" 
                addthis:title="Kiyomi Otawa l&#039;ambasciatrice del gusto toscano in Giappone" 
                addthis:media="https://img.corr.it/images/2020/06/16/094441005-8ec7233d-3135-40c3-9479-8a60c066551e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23296285/giappone-italia-toscana-siena-vino-olio-miele-coronavirus.html">Kiyomi Otawa l'ambasciatrice del gusto toscano in Giappone</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/economia/1638931/banca-monte-paschi-siena-mps-associazioni-cambiare-uomini-metodi-buongoverno-mps-vittime-salvabanche-guido-bastianini.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1501830589524.JPG" srcset="https://img.corr.it/upload/1501830589524.JPG">
										            <img data-src="https://img.corr.it/upload/1501830589524.JPG" class="lazy" alt="Mps, le associazioni Buongoverno e Vittime Salvabanche: &quot;Bastianini cambi uomini e metodi&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/economia/1638931/banca-monte-paschi-siena-mps-associazioni-cambiare-uomini-metodi-buongoverno-mps-vittime-salvabanche-guido-bastianini.html">Mps, le associazioni Buongoverno e Vittime Salvabanche: "Bastianini cambi uomini e metodi"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/cronaca/1638965/siena-botte-piazza-campo-polizia-evita-rissa-notte-movida.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1592236616423.JPG" srcset="https://img.corr.it/upload/1592236616423.JPG">
										            <img data-src="https://img.corr.it/upload/1592236616423.JPG" class="lazy" alt="Siena, botte in piazza del Campo: la polizia evita il peggio. E accaduto nella notte di venerdì" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/cronaca/1638965/siena-botte-piazza-campo-polizia-evita-rissa-notte-movida.html">Siena, botte in piazza del Campo: la polizia evita il peggio. E accaduto nella notte di venerdì</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/1638909/siena-gianna-nannini-rock-star-compleanno-azienda-famiglia-incidente-dita-ricciarelli-voce-roca-milano.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1592150454045.jpg" srcset="https://img.corr.it/upload/1592150454045.jpg">
										            <img data-src="https://img.corr.it/upload/1592150454045.jpg" class="lazy" alt="Quando Gianna Nannini pubblicizzava i prodotti di famiglia" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/1638909/siena-gianna-nannini-rock-star-compleanno-azienda-famiglia-incidente-dita-ricciarelli-voce-roca-milano.html">Quando Gianna Nannini pubblicizzava i prodotti di famiglia</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/economia/1638790/monte-paschi-siena-banca-mps-cda-consiglieri-indipendenti-assemblea-veririfica.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1591091380093.jpg" srcset="https://img.corr.it/upload/1591091380093.jpg">
										            <img data-src="https://img.corr.it/upload/1591091380093.jpg" class="lazy" alt="Mps, verificati requisiti di consiglieri e sindaci nominati dall'assemblea" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/economia/1638790/monte-paschi-siena-banca-mps-cda-consiglieri-indipendenti-assemblea-veririfica.html">Mps, verificati requisiti di consiglieri e sindaci nominati dall'assemblea</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1638876/siena-turismo-forza-italia-lorenzo-lore-appello-lockdown.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1519735651780.JPG" srcset="https://img.corr.it/upload/1519735651780.JPG">
										            <img data-src="https://img.corr.it/upload/1519735651780.JPG" class="lazy" alt="Forza Italia: &quot;I comuni della provincia prendano esempio da Siena&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1638876/siena-turismo-forza-italia-lorenzo-lore-appello-lockdown.html">Forza Italia: "I comuni della provincia prendano esempio da Siena"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1638869/corsi-solari-comune-siena-attivita-ludico-creativa-bambini-domande-ecco-ammessi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1572383204043.jpg" srcset="https://img.corr.it/upload/1572383204043.jpg">
										            <img data-src="https://img.corr.it/upload/1572383204043.jpg" class="lazy" alt="Corsi del Comune per i bambini da 3 a 6 anni: l'elenco degli ammessi" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1638869/corsi-solari-comune-siena-attivita-ludico-creativa-bambini-domande-ecco-ammessi.html">Corsi del Comune per i bambini da 3 a 6 anni: l'elenco degli ammessi</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/23310396/carabinieri-siena-operazione-internazionale-furti-bulgaria.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="178766" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:178766,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/23310396/carabinieri-siena-operazione-internazionale-furti-bulgaria.html">Carabinieri di Siena insieme alle magistrature europee sgominano una banda specializzata in furti internazionali - IL VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/23302460/maturita-sanificazione-sarrocchi.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/170534990-c62bbf17-e4f5-446f-b000-34b6bc6683bc.jpg">
                            <img data-src="https://img.corr.it/images/2020/06/16/170534990-c62bbf17-e4f5-446f-b000-34b6bc6683bc.jpg" class="lazy" alt="Maturità 2020, gli operai sanificano il Sarrocchi">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/23302460/maturita-sanificazione-sarrocchi.html">Gli operai di Sei sanificano il Sarrocchi prima della maturità</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/spettacoli/23300391/gianna-nannini-canta-la-donna-cannone-di-francesco-de-gregori-anteprima-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="">
                            <img data-src="" class="lazy" alt="Gianna Nannini canta &apos;La donna cannone&apos; di Francesco De Gregori. L'anteprima">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/spettacoli/23300391/gianna-nannini-canta-la-donna-cannone-di-francesco-de-gregori-anteprima-video.html">Gianna Nannini canta "La donna cannone" di Francesco De Gregori. L'anteprima</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/17/165330882-b9a6ca9f-fc81-4b84-a266-224fd390b246.jpeg" class="lazy" alt="Scarcerare Carminati è sacrosanto, il problema è nella Giustizia" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23314799/carminati-scarcerato-ipocrisia-radical-chic-montanelli-boldrini-floyd.html">Scarcerare Carminati è sacrosanto, il problema è nella Giustizia</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063246810-450b5d77-f35f-4f00-b4a2-53341ef13a62.jpg" class="lazy" alt="Schierarsi al Canape, adesso Siena si prepari alla Fase 2" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1585000/siena-prepara-fase-due-schierarsi-canape-palio-davide-vecchi-direttore-corriere.html">Schierarsi al Canape, adesso Siena si prepari alla Fase 2</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063308963-2b435a4e-8e38-4a26-a7c2-0563d758da11.jpg" class="lazy" alt="Coronavirus, l'unica arma è stare a casa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1534321/coronavirus-unica-arma-restare-a-casa-editoriale-gruppo-corriere-davide-vecchi-covid19.html">Coronavirus, l'unica arma è stare a casa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1532734/coronavirus-umbria-governo-nega-respiratori-umbria-durissima-lettera-donatella-tesei-giuseppe-conte-francesco-boccia-roberto-speranza-angelo-borrelli-e-domenico-arcuri-covid19.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/16/063326065-bd4cde6d-e840-4b9a-a01a-89fd992fc86f.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/16/063326065-bd4cde6d-e840-4b9a-a01a-89fd992fc86f.jpg" class="lazy" alt="Coronavirus, il Governo nega all'Umbria i ventilatori polmonari. Durissima lettera di Tesei a Conte" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/1532734/coronavirus-umbria-governo-nega-respiratori-umbria-durissima-lettera-donatella-tesei-giuseppe-conte-francesco-boccia-roberto-speranza-angelo-borrelli-e-domenico-arcuri-covid19.html">Il Governo nega all'Umbria i ventilatori polmonari. Dura lettera di Tesei a Conte</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


    

    

    

    
        
    

    

    
 
<script type="text/javascript" src="//prod-corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//prod-corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//prod-corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//prod-corrieredisiena.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//prod-corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
