<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Siena, Giani e le elezioni amministrative 2023: "Il Pd ha le carte in regola per tornare ad amministrare il Comune" – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il  presidente della Regione Toscana Eugenio Giani  &egrave; arrivato ieri in Piazza del Campo a  Siena  una ventina di minuti prima delle ore 13. Ad ...">
<meta name="keywords" content="siena,giani,regione,toscana,elezioni,bonaccini,comitato">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Siena, Giani e le elezioni amministrative 2023: &#034;Il Pd ha le carte in regola per tornare ad amministrare il Comune&#034;">
<meta property="og:description" content="Il  presidente della Regione Toscana Eugenio Giani  &egrave; arrivato ieri in Piazza del Campo a  Siena  una ventina di minuti prima delle ore 13. Ad ...">
<meta property="og:image" content="https://img.corr.it/images/2022/12/24/141754857-f2dcc624-5d8f-46e3-b1a0-c554f02f0665.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Siena, Giani e le elezioni amministrative 2023: &#034;Il Pd ha le carte in regola per tornare ad amministrare il Comune&#034;">
<meta property="twitter:description" content="Il  presidente della Regione Toscana Eugenio Giani  &egrave; arrivato ieri in Piazza del Campo a  Siena  una ventina di minuti prima delle ore 13. Ad ...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/12/24/141754857-f2dcc624-5d8f-46e3-b1a0-c554f02f0665.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html">

<script type="application/ld+json">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</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "antonella.lunetti",
        6:  "siena,giani,regione,toscana,elezioni,bonaccini,comitato",
        7:  "5770",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrieredisiena.corr.it/palio">PALIO</a></li>
        <li><a href="/tag/covid">COVID</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075654656-a868fae7-7107-44cd-aaed-8a5cf3c57e54.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Siena, Giani e le elezioni amministrative 2023: "Il Pd ha le carte in regola per tornare ad amministrare il Comune"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/siena/">siena</a></li>
            <li><a href="/tag/giani/">giani</a></li>
            <li><a href="/tag/regione/">regione</a></li>
            <li><a href="/tag/toscana/">toscana</a></li>
            <li><a href="/tag/elezioni/">elezioni</a></li>
            <li><a href="/tag/bonaccini/">bonaccini</a></li>
            <li><a href="/tag/comitato/">comitato</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" addthis:title="Siena, Giani e le elezioni amministrative 2023: &#034;Il Pd ha le carte in regola per tornare ad amministrare il Comune&#034;" addthis:description="Il  presidente della Regione Toscana Eugenio Giani  &amp;egrave; arrivato ieri in Piazza del Campo a  Siena  una ventina di minuti prima delle ore 13. Ad ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/12/24/141754587-12aa7134-1a86-4387-afa8-bfd6cda2f1f4.jpg">
            <img data-src="https://img.corr.it/images/2022/12/24/141754329-925cb7ed-8a05-461e-ba3a-32c9d5a724ef.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>24 dicembre 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Il <strong>presidente della Regione Toscana Eugenio Giani </strong>&egrave; arrivato ieri in Piazza del Campo a <strong>Siena</strong> una ventina di minuti prima delle ore 13. Ad attenderlo nella conchiglia senese c&rsquo;erano vari esponenti del <strong>Partito democratico</strong>, nello specifico coloro che sostengono la candidatura alla segreteria nazionale del partito del presidente della Regione Emilia Romagna <strong>Stefano Bonaccini</strong>. Giani ha partecipato alla conferenza stampa pro-Bonaccini, ha parlato del momento che sta vivendo a livello nazionale il Pd e ha risposto anche a tante domande anche su Siena.</p>

<p><strong>Governatore Eugenio Giani, cosa ci dobbiamo attendere per Siena nel 2023?</strong></p>

<p>&ldquo;Intanto nel 2023 a Siena ci sar&agrave; la campagna elettorale per le comunali, e credo che dovr&agrave; essere comunque un momento sereno nella consapevolezza che Siena riveste un ruolo importante in Toscana. Dopo la pandemia si tratta di un ruolo che si sta concentrando su materie di assoluto valore e significato. Penso al Biotecnopolo, con Enrico Letta che da deputato eletto in questo territorio &egrave; stato grande artefice di questo processo e con un grande lavoro che &egrave; stato realizzato dal Comune, dalla Provincia, dalla Regione. Ci sar&agrave; la possibilit&agrave; di vedere il polo senese come un&rsquo;eccellenza nazionale sulla farmaceutica, sui vaccini, sulla ricerca. Ci sono 400 milioni di euro che sono stati votati nella Finanziaria grazie all&rsquo;impegno anche dei parlamentari del Partito democratico. Possiamo quindi dare a Siena un ruolo centrale in questo senso. Mi auguro che ad amministrare il Comune ci saranno persone che si inseriscano su questa sintonia. Dopo la rinuncia ad una sua ricandidatura dell&rsquo;attuale sindaco Luigi De Mossi credo che il Partito democratico abbia le carte in regola per andare ad amministrare il Comune&rdquo;.</p>

<p><strong>Il Pd sembra per&ograve; indietro sulla scelta del candidato sindaco e degli alleati in vista delle comunali: lei sarebbe favorevole alle primarie di coalizione?</strong></p>

<p>&ldquo;Credo che in linea di principio le primarie siano sempre un momento positivo di partecipazione. Con la rinuncia alla ricandidatura da parte di Luigi De Mossi si &egrave; aperto un campo e mi auguro che la citt&agrave; scelga uno schieramento democratico e progressista per il proprio futuro. Ma Siena d&rsquo;altronde &egrave; sempre stata cos&igrave;: alle elezioni regionali in questa citt&agrave; le forze che mi sostenevano hanno raggiunto il 51% del consenso dell&rsquo;elettorato. Devo comunque dire che Luigi De Mossi, al di l&agrave; dei nostri differenti schieramenti, &egrave; stato un sindaco bravo. Mi ricordo bene quando ha lottato per tutelare la Banca Mps. Eravamo un trio, io, lui, e l&rsquo;allora presidente della Provincia di Siena Silvio Franceschelli a chiedere che Rocca Salimbeni non venisse inghiottita da Unicredit. Con De Mossi abbiamo collaborato su molti temi, penso a viale Sardegna e ai finanziamenti per il policlinico delle Scotte&rdquo;.</p>

<p><strong>A livello regionale il Pd sembra aver ritrovato una sintonia con Italia Viva: questo scenario pu&ograve; replicarsi a Siena per le elezioni comunali?</strong></p>

<p>&ldquo;In questo momento a Firenze con Italia Viva c&rsquo;&egrave; un rapporto buono e positivo e ne sono contento. C&rsquo;&egrave; una visione comune che stiamo rilanciando. Ci sono quindi dei buoni segnali e mi auguro che anche a Siena possa costruirsi un&rsquo;alleanza di questo tipo per le amministrative della prossima primavera&rdquo;.</p>

<p><strong>Quale potr&agrave; essere il futuro della Banca Mps dopo l&rsquo;aumento di capitale e l&rsquo;accordo sugli esuberi?</strong></p>

<p>&ldquo;Intanto riconosciamoci i nostri meriti. Sono diventato presidente della Regione Toscana l&rsquo;8 ottobre 2020, e mi impegnai subito nella battaglia per la tutela e per la difesa di Mps, dei dipendenti, del brand e del suo futuro. Ci fu una concordanza di vedute con Franceschelli, De Mossi e tutte le istituzioni, andavamo a Roma e battevamo i pugni sui tavoli dicendo che non volevamo una svendita a Unicredit. Oggi la banca &egrave; stata ricapitalizzata grazie a un impegno delle Fondazioni e Casse di risparmio, il risultato &egrave; che ora l&rsquo;istituto di credito si presenta in maniera molto solida. Per il futuro io vedo la necessit&agrave; di tenere il pi&ugrave; possibile da parte dello Stato il pacchetto proprietario per dare alla banca la possibilit&agrave; di stabilizzarsi, e ci&ograve; vediamo che sta gi&agrave; accadendo. Se qualcuno in futuro acquisir&agrave; la maggioranza azionaria e far&agrave; seguire a Mps il proprio percorso di ristrutturazione che l&rsquo;istituto sta ora svolgendo credo che Monte dei Paschi potr&agrave; comunque essere la banca del centro Italia, anche se non pi&ugrave; la grande banca nazionale che &egrave; stata in passato. La mia speranza &egrave; che Mps trovi poi un giorno chi la rileva dallo Stato e che potr&agrave; tranquillamente proseguire nel cammino che sta gi&agrave; effettuando&rdquo;.</p>

<p><strong>Ci sono molti investimenti pianificati anche per l&rsquo;ospedale delle Scotte.</strong></p>

<p>&ldquo;Anche da questo punto di vista la Regione Toscana ha dato una grande priorit&agrave; a Siena. La mia idea &egrave; che l&rsquo;identit&agrave; della Toscana, e anche la Toscana moderna, sia fondata su due grandi realt&agrave;: da un lato Siena e dall&rsquo;altro Firenze. E su Siena investiamo su tanti fronti, con il Pnrr e con i finanziamenti per le Scotte. Abbiamo messo quasi 200 milioni di euro per la ristrutturazione, la valorizzazione e l&rsquo;innovazione del policlinico senese&rdquo;.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/34334664/siena-giani-toscana-regione-elezioni-comunali-de-mossi-partito-democratico.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/34325772/parigi-scontri-luogo-sparatoria-polizia-lacrimogeni-manifestanti-curdi.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/12/23/182130136-4779f60c-28b4-42a8-b469-448dfc7500c8.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/12/23/182130136-4779f60c-28b4-42a8-b469-448dfc7500c8.jpg" class="lazy" alt="Scontri vicino a luogo sparatoria: polizia usa lacrimogeni contro manifestanti curdi" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Parigi</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/34325772/parigi-scontri-luogo-sparatoria-polizia-lacrimogeni-manifestanti-curdi.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/34325772/parigi-scontri-luogo-sparatoria-polizia-lacrimogeni-manifestanti-curdi.html" 
                addthis:title="Scontri vicino a luogo sparatoria: polizia usa lacrimogeni contro manifestanti curdi" 
                addthis:media="https://img.corr.it/images/2022/12/23/182130136-4779f60c-28b4-42a8-b469-448dfc7500c8.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/34325772/parigi-scontri-luogo-sparatoria-polizia-lacrimogeni-manifestanti-curdi.html">Scontri vicino a luogo sparatoria: polizia usa lacrimogeni contro manifestanti curdi</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/34319382/ragazzi-italiani-uccisi-germania-chi-sono-giallo-indagini.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/12/23/103926931-7193d54c-41ed-45da-b3c4-9d0327e8f0d9.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/12/23/103926931-7193d54c-41ed-45da-b3c4-9d0327e8f0d9.jpg" class="lazy" alt="Due ragazzi italiani uccisi in Germania: lei 20 anni, lui 23. Nuovo giallo dopo quello dello Yorkshire" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">All'estero</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/34319382/ragazzi-italiani-uccisi-germania-chi-sono-giallo-indagini.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/34319382/ragazzi-italiani-uccisi-germania-chi-sono-giallo-indagini.html" 
                addthis:title="Due ragazzi italiani uccisi in Germania: lei 20 anni, lui 23. Nuovo giallo dopo quello dello Yorkshire" 
                addthis:media="https://img.corr.it/images/2022/12/23/103926931-7193d54c-41ed-45da-b3c4-9d0327e8f0d9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/34319382/ragazzi-italiani-uccisi-germania-chi-sono-giallo-indagini.html">Due ragazzi italiani uccisi in Germania: lei 20 anni, lui 23. Nuovo giallo dopo quello dello Yorkshire</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/34329284/ballando-con-le-stelle-vince-luisella-costamagna-secondo-alessandro-egger-foto-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/12/24/004412577-f3b30f14-b83d-44b5-ac4c-d9fc16bb9d46.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/12/24/004412577-f3b30f14-b83d-44b5-ac4c-d9fc16bb9d46.jpg" class="lazy" alt="Ballando con le stelle vince Luisella Costamagna (con Pasquale La Rocca). Beffati Alessandro Egger ed Ema Stokholma" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Televisione</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/34329284/ballando-con-le-stelle-vince-luisella-costamagna-secondo-alessandro-egger-foto-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/34329284/ballando-con-le-stelle-vince-luisella-costamagna-secondo-alessandro-egger-foto-video.html" 
                addthis:title="Ballando con le stelle vince Luisella Costamagna (con Pasquale La Rocca). Beffati Alessandro Egger ed Ema Stokholma" 
                addthis:media="https://img.corr.it/images/2022/12/24/004412577-f3b30f14-b83d-44b5-ac4c-d9fc16bb9d46.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/34329284/ballando-con-le-stelle-vince-luisella-costamagna-secondo-alessandro-egger-foto-video.html">Ballando con le stelle vince Luisella Costamagna (con Pasquale La Rocca). Beffati Alessandro Egger ed Ema Stokholma</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/video/cronaca/34318267/rapina-gioielleria-omicidio-banditi-video-tragedia-grinzane-cavour.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/12/23/092208744-dae2c61d-6f57-48c3-9779-f3883a5f70ae.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/12/23/092208744-dae2c61d-6f57-48c3-9779-f3883a5f70ae.jpg" class="lazy" alt="Rapina in gioielleria e l'omicidio di due banditi, la tragedia di Grinzane Cavour <span style=color: rgb(153, 0, 0);>| Video</span>" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il caso</p>
            <a  href="https://corrieredellumbria.corr.it/video/cronaca/34318267/rapina-gioielleria-omicidio-banditi-video-tragedia-grinzane-cavour.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/video/cronaca/34318267/rapina-gioielleria-omicidio-banditi-video-tragedia-grinzane-cavour.html" 
                addthis:title="Rapina in gioielleria e l&#039;omicidio di due banditi, la tragedia di Grinzane Cavour &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/12/23/092208744-dae2c61d-6f57-48c3-9779-f3883a5f70ae.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/34318267/rapina-gioielleria-omicidio-banditi-video-tragedia-grinzane-cavour.html">Rapina in gioielleria e l'omicidio di due banditi, la tragedia di Grinzane Cavour <span style="color: rgb(153, 0, 0);">| Video</span></a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/spettacoli/34135881/siena-andy-bellotti-trasformista-montepulciano-rai-videobox.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="317483" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:317483,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/spettacoli/34135881/siena-andy-bellotti-trasformista-montepulciano-rai-videobox.html">Siena, il trasformista Andy Bellotti sulla Rai con una raffica di suoi personaggi</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/32774238/tempesta-fulmini-video-toscana-siena-piancastagnaio.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/19/080545603-da3797ba-6bcf-48fb-a26b-51c14bf3f56b.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/19/080545603-da3797ba-6bcf-48fb-a26b-51c14bf3f56b.jpg" class="lazy" alt="Tempesta di fulmini, il video dello spettacolo che ha tenuto sveglia la Toscana">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/32774238/tempesta-fulmini-video-toscana-siena-piancastagnaio.html">Tempesta di fulmini, lo spettacolo che ha tenuto sveglio il Senese nella notte | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/palio/32761817/palio-siena-video-vittoria-leocorno-tittia-violenta-da-clodia-la7-pardo-telecronaca.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/17/180954970-1c3c19ae-bbf9-4cd4-b544-621d183e2184.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/17/180954970-1c3c19ae-bbf9-4cd4-b544-621d183e2184.jpg" class="lazy" alt="Palio di Siena, il video di La7 della vittoria del Leocorno con Tittia. La telecronaca di Pierluigi Pardo">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/palio/32761817/palio-siena-video-vittoria-leocorno-tittia-violenta-da-clodia-la7-pardo-telecronaca.html">Palio dell'Assunta al Leocorno, Tittia vince ancora | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
