<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Siena, Charles Szymkowicz: "Il mio Drappellone non benedetto ha un posto nella storia" – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il Drappellone per il  Palio  del 2 luglio sar&agrave; dipinto&nbsp;dalla brtitannica&nbsp; Emma Sergeant , che aveva avuto l&rsquo;incarico nel 2020 ...">
<meta name="keywords" content="palio di siena,Charles Szymkowicz,pittore,benedizione,duomo">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Siena, Charles Szymkowicz: &#034;Il mio Drappellone non benedetto ha un posto nella storia&#034;">
<meta property="og:description" content="Il Drappellone per il  Palio  del 2 luglio sar&agrave; dipinto&nbsp;dalla brtitannica&nbsp; Emma Sergeant , che aveva avuto l&rsquo;incarico nel 2020 ...">
<meta property="og:image" content="https://img.corr.it/images/2022/06/10/172056410-4c597aca-f145-4291-b403-d6d75355037a.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Siena, Charles Szymkowicz: &#034;Il mio Drappellone non benedetto ha un posto nella storia&#034;">
<meta property="twitter:description" content="Il Drappellone per il  Palio  del 2 luglio sar&agrave; dipinto&nbsp;dalla brtitannica&nbsp; Emma Sergeant , che aveva avuto l&rsquo;incarico nel 2020 ...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/06/10/172056410-4c597aca-f145-4291-b403-d6d75355037a.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html">

<script type="application/ld+json">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</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "mdecandia",
        6:  "palio di siena,Charles Szymkowicz,pittore,benedizione,duomo",
        7:  "6066",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrieredisiena.corr.it/palio">PALIO</a></li>
        <li><a href="/tag/covid">COVID</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075654656-a868fae7-7107-44cd-aaed-8a5cf3c57e54.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Siena, Charles Szymkowicz: "Il mio Drappellone non benedetto ha un posto nella storia"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/palio di siena/">palio di siena</a></li>
            <li><a href="/tag/Charles Szymkowicz/">Charles Szymkowicz</a></li>
            <li><a href="/tag/pittore/">pittore</a></li>
            <li><a href="/tag/benedizione/">benedizione</a></li>
            <li><a href="/tag/duomo/">duomo</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" addthis:title="Siena, Charles Szymkowicz: &#034;Il mio Drappellone non benedetto ha un posto nella storia&#034;" addthis:description="Il Drappellone per il  Palio  del 2 luglio sar&amp;agrave; dipinto&amp;nbsp;dalla brtitannica&amp;nbsp; Emma Sergeant , che aveva avuto l&amp;rsquo;incarico nel 2020 ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/10/172056154-c3bee431-d7b4-4335-85e0-c80b682f09da.jpg">
            <img data-src="https://img.corr.it/images/2022/06/10/172055931-16353057-367a-4e66-b78b-ab565ebdbbf0.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/503663/ecco-il-drappellone-del-palio-dell-assunta.html">Ecco il drappellone del Palio dell'Assunta</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/395440/charles-szymkowicz-dipingera-il-drappellone-per-il-palio-d-agosto.html">Charles Szymkowicz dipingerà il drappellone per il Palio d'agosto</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>11 giugno 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p style="text-align: justify;">Il Drappellone per il <strong>Palio</strong> del 2 luglio sar&agrave; dipinto&nbsp;dalla brtitannica&nbsp;<strong>Emma Sergeant</strong>, che aveva avuto l&rsquo;incarico nel 2020 e se lo &egrave; visto confermare dall&rsquo;amministrazione comunale. Tornano i pennelli di un&rsquo;artista straniera sulla <strong>seta</strong> senese, dunque: una cosa che non succedeva dall&rsquo;agosto del 2018, quando nel <strong>Cortile del Podest&agrave;</strong> si accomod&ograve; <strong>Charles Szymkowicz</strong>, belga di origine polacca, che consegn&ograve; un&rsquo;opera destinata a scatenare polemiche e a entrare, a suo modo, nella leggenda&nbsp;della Festa.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/31892297/palio-siena-cencio-drappellone-emma-sergeant.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2022/06/06/092202064-5ec956ed-076b-4a19-b381-1ce99283b70d.jpg'>
										<img data-src='https://img.corr.it/images/2022/06/06/092202064-5ec956ed-076b-4a19-b381-1ce99283b70d.jpg' class="lazy" alt="La pittrice Sergeant: Drappellone dedicato al popolo guerriero dei senesi" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/31892297/palio-siena-cencio-drappellone-emma-sergeant.html">La pittrice Sergeant: "Drappellone dedicato al popolo guerriero dei senesi"</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Difficile dimenticare, infatti, ci&ograve; che successe il 15 agosto, in occasione della celebrazione dell&#39;offerta dei ceri e dei censi. L&rsquo;allora <strong>arcivescovo Antonio Buoncristiani,</strong> in <strong>Duomo</strong>, si rifiut&ograve; di benedirlo. &ldquo;E&#39; un&#39;opera d&#39;arte moderna che non rispetta i canoni della<strong> cultura mariana</strong> &ndash; tuon&ograve;. - Per questo benedico la citt&agrave; e non il Drappellone&rdquo;. Altri Cenci dell&rsquo;<strong>Assunta</strong> avevano sollevato critiche feroci perch&eacute; i loro autori avevano spinto il proprio estro ai limiti estremi (il giovane nudo a cavallo di<strong> Bruno Caruso</strong> nel 1984, per esempio, o la Madonna con il passeggino di <strong>Gerard Fromanger</strong> nel 1989 ), ma mai si era arrivati a tanto. Secondo l&rsquo;uomo di chiesa, Szymkowicz, essendo di fede ebraica, non aveva sentito l&rsquo;esigenza di rappresentare una Maria canonica, ma una donna (che occupa la maggior parte dello spazio) che pu&ograve; piacere e non piacere, ma non &egrave; la Vergine.</p>

<p style="text-align: justify;">A distanza di quasi quattro anni da tutto ci&ograve;, l&rsquo;artista ricorda bene gli avvenimenti e commenta: &ldquo;Lo ammetto, sono contento che il mio sia il Palio <strong>pi&ugrave; chiacchierato nella storia</strong> della Festa. Questo mi consegna un posto nella memoria di una citt&agrave; come Siena. Ce n&rsquo;&egrave; stato solo uno, nei secoli, a non essere stato<strong> benedetto</strong>, ed &egrave; il mio, quindi mi va bene. Credo che anche la <strong>Lupa</strong>, che lo ha vinto, possa essere felice di avere un&rsquo;opera che proprio per questo suscita interesse, e quindi ha un suo valore&rdquo;.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/503897/non-e-la-madonna-e-l-arcivescovo-non-benedice-il-drappellone.html">"Non è la Madonna" e l'arcivescovo non benedice il drappellone</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Tante le emozioni contrastanti vissute in quei giorni dall&#39;artista, ma una resta impressa nella memoria in maniera indelebile: &ldquo;Quando, nel momento dopo la <strong>vittoria</strong>, ho visto gente emozionata, eccitata, stravolta, guidata dai nervi che piangeva, abbracciava, baciava il mio Drappellone, ho pensato che era uno<strong> spettacolo speciale</strong>. Nella storia dell&rsquo;arte, non esiste un altro caso in cui un&rsquo;opera viene aggredita e torturata cos&igrave;. Anche lei soffre, prova dolore, io ho sentito <strong>gridare la tela</strong>, eppure chi si rende protagonista di tutto ci&ograve; non va in prigione, non viene accusato di niente ma anzi, viene applaudito. E&rsquo; straordinario, no? Una sorta di<strong> film di genere fantasy</strong>. A qualche mese di distanza, dopo che il Palio era stato portato in giro molte volte, sono tornato a Siena per un paio di giorni e l&rsquo;ho <strong>restaurato</strong>. So che succede a tutti i pittori. Quello &egrave; stato un <strong>momento speciale</strong>, inserito in una <strong>storia surrealista</strong>, bizzarra ma anche favolosa, che si pu&ograve; vivere solo in questa citt&agrave;&nbsp;e in questo contesto&rdquo;.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/home/503976/palio-in-diretta-il-grande-giorno-di-siena.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/upload/1534454703109.jpg'>
										<img data-src='https://img.corr.it/upload/1534454703109.jpg' class="lazy" alt="Trionfa la Lupa, Gingillo memorabile" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/home/503976/palio-in-diretta-il-grande-giorno-di-siena.html">Trionfa la Lupa, Gingillo memorabile</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/31955073/siena-charles-szymkowicz-palio-drappellone-agosto-buoncristiani-duomo-benedizione.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31961268/tragico-incidente-auto-albero-morto-giovane-gravi-ragazze.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/11/090618216-b44ac67f-c0be-4aa4-97fd-1a3fb8644fc5.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/06/11/090618216-b44ac67f-c0be-4aa4-97fd-1a3fb8644fc5.jpg" class="lazy" alt="Auto contro un albero, muore giovane di 19 anni. Gravi due ragazze di 14 e 15" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Firenze</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31961268/tragico-incidente-auto-albero-morto-giovane-gravi-ragazze.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31961268/tragico-incidente-auto-albero-morto-giovane-gravi-ragazze.html" 
                addthis:title="Auto contro un albero, muore giovane di 19 anni. Gravi due ragazze di 14 e 15" 
                addthis:media="https://img.corr.it/images/2022/06/11/090618216-b44ac67f-c0be-4aa4-97fd-1a3fb8644fc5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31961268/tragico-incidente-auto-albero-morto-giovane-gravi-ragazze.html">Auto contro un albero, muore giovane di 19 anni. Gravi due ragazze di 14 e 15</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31960097/elicottero-disperso-nessuna-traccia-ricerche-bordo.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/11/073541412-b72b6153-946a-4510-9a0d-b0f2826ca6d9.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/06/11/073541412-b72b6153-946a-4510-9a0d-b0f2826ca6d9.jpg" class="lazy" alt="Elicottero disperso, nessuna traccia: le ricerche continuano. Ecco chi c'era a bordo<span style=color: rgb(153, 0, 0);> | Video</span>" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Appennini</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31960097/elicottero-disperso-nessuna-traccia-ricerche-bordo.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31960097/elicottero-disperso-nessuna-traccia-ricerche-bordo.html" 
                addthis:title="Elicottero disperso, nessuna traccia: le ricerche continuano. Ecco chi c&#039;era a bordo&lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt; | Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/06/11/073541412-b72b6153-946a-4510-9a0d-b0f2826ca6d9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31960097/elicottero-disperso-nessuna-traccia-ricerche-bordo.html">Elicottero disperso, nessuna traccia: le ricerche continuano. Ecco chi c'era a bordo<span style="color: rgb(153, 0, 0);"> | Video</span></a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/31948146/covid-scende-tasso-occupazione-terapie-intensive-aree-mediche-monitoraggio-iss.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/10/082137547-244cf402-dee5-4235-beba-3b2820015e09.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/06/10/082137547-244cf402-dee5-4235-beba-3b2820015e09.jpg" class="lazy" alt="Scende il tasso di occupazione di terapie intensive e aree mediche" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/31948146/covid-scende-tasso-occupazione-terapie-intensive-aree-mediche-monitoraggio-iss.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/31948146/covid-scende-tasso-occupazione-terapie-intensive-aree-mediche-monitoraggio-iss.html" 
                addthis:title="Scende il tasso di occupazione di terapie intensive e aree mediche" 
                addthis:media="https://img.corr.it/images/2022/06/10/082137547-244cf402-dee5-4235-beba-3b2820015e09.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/31948146/covid-scende-tasso-occupazione-terapie-intensive-aree-mediche-monitoraggio-iss.html">Scende il tasso di occupazione di terapie intensive e aree mediche</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31949521/valtellina-uomo-morto-travolto-treno-perche-ipotesi-suicidio-linea-ferroviaria-bloccata.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/06/10/105205114-4d332593-2ab7-4775-aaff-d7bfa778cc5a.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2022/06/10/105205114-4d332593-2ab7-4775-aaff-d7bfa778cc5a.jpg" class="lazy" alt="Uomo morto travolto da un treno, linea ferroviaria bloccata" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Valtellina</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31949521/valtellina-uomo-morto-travolto-treno-perche-ipotesi-suicidio-linea-ferroviaria-bloccata.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31949521/valtellina-uomo-morto-travolto-treno-perche-ipotesi-suicidio-linea-ferroviaria-bloccata.html" 
                addthis:title="Uomo morto travolto da un treno, linea ferroviaria bloccata" 
                addthis:media="https://img.corr.it/images/2022/06/10/105205114-4d332593-2ab7-4775-aaff-d7bfa778cc5a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31949521/valtellina-uomo-morto-travolto-treno-perche-ipotesi-suicidio-linea-ferroviaria-bloccata.html">Uomo morto travolto da un treno, linea ferroviaria bloccata</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/sport/30713870/strade-bianche-2022-video-caduta-alaphilippe-vento-siena.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="274884" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:274884,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/sport/30713870/strade-bianche-2022-video-caduta-alaphilippe-vento-siena.html">Strade Bianche 2022, la caduta di Alaphilippe: il vento butta giù il gruppo e il francese vola per terra</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/esteri/30622259/ucraina-guerra-video-palazzo-kiev-distrutto-evacuazione-feriti.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/02/26/100355916-a51f6264-ade2-495d-806d-c624595fcbae.jpg">
                            <img data-src="https://img.corr.it/images/2022/02/26/100355916-a51f6264-ade2-495d-806d-c624595fcbae.jpg" class="lazy" alt="Ucraina, a Kiev palazzo distrutto da un missile: evacuati feriti. Il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/esteri/30622259/ucraina-guerra-video-palazzo-kiev-distrutto-evacuazione-feriti.html">Kiev, palazzo distrutto da un missile: evacuati i feriti. Il video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/30183983/mustafa-siena-international-photo-award-sipa-venturi.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/01/22/020253556-0d6fc78c-25ca-40df-a497-7c32979d53ef.jpg">
                            <img data-src="https://img.corr.it/images/2022/01/22/020253556-0d6fc78c-25ca-40df-a497-7c32979d53ef.jpg" class="lazy" alt="Il piccolo Mustafa arriva in Italia grazie al Siena international photo award">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/30183983/mustafa-siena-international-photo-award-sipa-venturi.html">Il piccolo Mustafa arriva in Italia, Venturi (Siena international photo award): "Un sogno che si avvera"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
