<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Monteroni d'Arbia, ciclista trovato morto in strada dai passanti. Accertamenti sulle cause – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Un  ciclista  di 58 anni &egrave; stato trovato  privo di vita  ieri pomeriggio attorno alle 14,55 in zona Ville di Corsano a  Monteroni d&rsquo;Arbia...">
<meta name="keywords" content="Monteroni d'Arbia,ciclista,morto">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Monteroni d&#039;Arbia, ciclista trovato morto in strada dai passanti. Accertamenti sulle cause">
<meta property="og:description" content="Un  ciclista  di 58 anni &egrave; stato trovato  privo di vita  ieri pomeriggio attorno alle 14,55 in zona Ville di Corsano a  Monteroni d&rsquo;Arbia...">
<meta property="og:image" content="https://img.corr.it/images/2021/10/24/064649776-46654da8-6dfc-47e9-be4e-3cb517f3a305.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Monteroni d&#039;Arbia, ciclista trovato morto in strada dai passanti. Accertamenti sulle cause">
<meta property="twitter:description" content="Un  ciclista  di 58 anni &egrave; stato trovato  privo di vita  ieri pomeriggio attorno alle 14,55 in zona Ville di Corsano a  Monteroni d&rsquo;Arbia...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/10/24/064649776-46654da8-6dfc-47e9-be4e-3cb517f3a305.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html">

<script type="application/ld+json">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</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "nuras",
        6:  "Monteroni d'Arbia,ciclista,morto",
        7:  "6078",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrieredisiena.corr.it/palio">PALIO</a></li>
        <li><a href="/tag/covid">COVID</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075654656-a868fae7-7107-44cd-aaed-8a5cf3c57e54.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Monteroni d'Arbia, ciclista trovato morto in strada dai passanti. Accertamenti sulle cause</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Monteroni d'Arbia/">Monteroni d'Arbia</a></li>
            <li><a href="/tag/ciclista/">ciclista</a></li>
            <li><a href="/tag/morto/">morto</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" addthis:title="Monteroni d&#039;Arbia, ciclista trovato morto in strada dai passanti. Accertamenti sulle cause" addthis:description="Un  ciclista  di 58 anni &amp;egrave; stato trovato  privo di vita  ieri pomeriggio attorno alle 14,55 in zona Ville di Corsano a  Monteroni d&amp;rsquo;Arbia...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/24/064650744-d5fddd97-7834-4967-bf7a-a749caed8f58.jpg">
            <img data-src="https://img.corr.it/images/2021/10/24/064649546-9d0f5f76-0209-4634-8e41-947db870320b.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>24 ottobre 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Un <strong>ciclista</strong> di 58 anni &egrave; stato trovato <strong>privo di vita</strong> ieri pomeriggio attorno alle 14,55 in zona Ville di Corsano a <strong>Monteroni d&rsquo;Arbia</strong>, sulla strada in direzione Murlo. Si tratta di uomo del posto, che &egrave; solito andare in bicicletta. Il suo corpo &egrave; stato notato in prossimit&agrave; della carreggiata, accasciato al suolo, da automobilisti di passaggio che si sono accorti della sua presenza. Dopo la segnalazione effettuata al numero di emergenza e alle forze dell&rsquo;ordine, nei primi momenti per il soccorso &egrave; stata <strong>attivata anche l&rsquo;eliambulanza Pegaso</strong>. All&rsquo;arrivo con l&rsquo;automedica, tuttavia, i sanitari non hanno potuto fare altro che <strong>constatare il decesso dell&rsquo;uomo</strong>. Per lui purtroppo non c&rsquo;&egrave; stato niente da fare.&nbsp;<br />
Sul posto sono arrivati i <strong>carabinieri della compagnia di Montalcino</strong>, guidati dal capitano Alessandro Sebis. Gli uomini dell&rsquo;Arma hanno effettuato tutti i rilievi del caso, che saranno utili per capire cosa sia accaduto all&rsquo;uomo. I primi rilievi non hanno fatto emergere segni di frenata sull&rsquo;asfalto n&eacute; sono stati trovati pezzi di auto che possano far pensare che il ciclista sia stato investito da un automobilista in transito, poi eventualmente fuggito dopo l&rsquo;impatto. Al momento, quindi,<strong> l&rsquo;ipotesi del malore</strong> sembra essere quella pi&ugrave; attendibile per spiegare la morte improvvisa dell&rsquo;uomo.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/28630758/siena-montalcino-incidente-morto-giovane-23-anni-scontro-auto-moto.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/09/11/071412784-0278ed4b-f36e-4c0c-9a2a-25d18eaa2730.jpg'>
										<img data-src='https://img.corr.it/images/2021/09/11/071412784-0278ed4b-f36e-4c0c-9a2a-25d18eaa2730.jpg' class="lazy" alt="Scontro tra auto e moto, muore giovane di 23 anni" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/28630758/siena-montalcino-incidente-morto-giovane-23-anni-scontro-auto-moto.html">Scontro tra auto e moto, muore giovane di 23 anni</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p><br />
Il luogo dove &egrave; avvenuto il fatto non &egrave; vicino ad abitazioni. E&rsquo; un<strong> tratto&nbsp;di strada isolato</strong>, in mezzo alla campagna senese, e anche per questo motivo &egrave; molto amato da ciclisti che spesso lo percorrono godendosi lo splendido panorama. Essendo aperta campagna non ci sono nelle vicinanze telecamere che possano aver ripreso gli ultimi istanti di vita del 58enne. Non risultano al momento esserci neppure testimoni che abbiano assistito alla scena.&nbsp;</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/28105882/investita-uccisa-errore-yara-gattavecchi-siena-montepulciano-abbadia-san-salvatore-shock-messaggi-mondo.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/07/26/071624572-9139c6e3-321f-4ed1-a8c3-0bf5068e6fbf.jpg'>
										<img data-src='https://img.corr.it/images/2021/07/26/071624572-9139c6e3-321f-4ed1-a8c3-0bf5068e6fbf.jpg' class="lazy" alt="Investita e uccisa a 16 anni per errore, due paesi sotto shock: messaggi da tutto il mondo" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/28105882/investita-uccisa-errore-yara-gattavecchi-siena-montepulciano-abbadia-san-salvatore-shock-messaggi-mondo.html">Investita e uccisa a 16 anni per errore, due paesi sotto shock: messaggi da tutto il mondo</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p><br />
Rilievi e un primo esame sul corpo dell&rsquo;uomo sono stati effettuati anche dal <strong>medico legale</strong>. I responsi finali della sua analisi saranno utili per avere un quadro pi&ugrave; chiaro della situazione e per capire se sul corpo del 58enne possano esserci segni compatibili con l&rsquo;eventuale impatto di una vettura. Nelle prossime ore gli esami proseguiranno e la speranza &egrave; che possano emergere nuovi elementi interessanti.&nbsp;<br />
Ieri pomeriggio un altro incidente, avvenuto questa volta sulla strada provinciale 23 a Radi, ha riguardato due ciclisti, uno di 61 e l&rsquo;altro di 58 anni. In questo caso i due sono caduti e si sono feriti, sono stati soccorsi dai sanitari del 118 e i volontari della Misericordia di Siena. I due sono stati trasportati al pronto soccorso delle Scotte per ricevere le cure del caso.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/29004676/siena-caccia-stagione-venatoria-da-quando-7mila-cacciatori-cinghiali.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/10/11/070110987-3666d3d3-9cf8-4f1e-ba4b-cfeca017e3e2.jpg'>
										<img data-src='https://img.corr.it/images/2021/10/11/070110987-3666d3d3-9cf8-4f1e-ba4b-cfeca017e3e2.jpg' class="lazy" alt="Siena, si entra nel vivo della stagione di caccia: 7mila doppiette pronte, cinghiali nel mirino" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/29004676/siena-caccia-stagione-venatoria-da-quando-7mila-cacciatori-cinghiali.html">Siena, si entra nel vivo della stagione di caccia: 7mila doppiette pronte, cinghiali nel mirino</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/29173001/siena-monteroni-d-arbia-ciclista-trovato-morto-accertamenti-cause.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/29172199/mietta-non-vaccinata-positiva-covid-non-risponde-selvaggia-lucarelli-video-imbarazzo-studio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/23/223822402-dd2a3231-54f8-49a1-a3f5-aec2add3ce8d.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/10/23/223822402-dd2a3231-54f8-49a1-a3f5-aec2add3ce8d.jpg" class="lazy" alt="Mietta non vaccinata? Positiva al Covid, non risponde a Selvaggia Lucarelli: il video" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">BALLANDO CON LE STELLE</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/29172199/mietta-non-vaccinata-positiva-covid-non-risponde-selvaggia-lucarelli-video-imbarazzo-studio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/29172199/mietta-non-vaccinata-positiva-covid-non-risponde-selvaggia-lucarelli-video-imbarazzo-studio.html" 
                addthis:title="Mietta non vaccinata? Positiva al Covid, non risponde a Selvaggia Lucarelli: il video" 
                addthis:media="https://img.corr.it/images/2021/10/23/223822402-dd2a3231-54f8-49a1-a3f5-aec2add3ce8d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/29172199/mietta-non-vaccinata-positiva-covid-non-risponde-selvaggia-lucarelli-video-imbarazzo-studio.html">Mietta non vaccinata? Positiva al Covid, non risponde a Selvaggia Lucarelli: il video</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/sport/29158628/mma-marvin-vettori-vs-paulo-costa-non-e-un-professionista-non-importa-gli-spacco.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/22/155919462-d6614183-fbba-4cb6-b656-3838952c27a4.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/10/22/155919462-d6614183-fbba-4cb6-b656-3838952c27a4.jpg" class="lazy" alt="Vettori senza filtri: Costa irrispettoso, ma combatto e gli spacco il c**o" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">MMA</p>
            <a  href="https://corrieredellumbria.corr.it/news/sport/29158628/mma-marvin-vettori-vs-paulo-costa-non-e-un-professionista-non-importa-gli-spacco.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/sport/29158628/mma-marvin-vettori-vs-paulo-costa-non-e-un-professionista-non-importa-gli-spacco.html" 
                addthis:title="Vettori senza filtri: &#034;Costa irrispettoso, ma combatto e gli spacco il c**o&#034;" 
                addthis:media="https://img.corr.it/images/2021/10/22/155919462-d6614183-fbba-4cb6-b656-3838952c27a4.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/sport/29158628/mma-marvin-vettori-vs-paulo-costa-non-e-un-professionista-non-importa-gli-spacco.html">Vettori senza filtri: "Costa irrispettoso, ma combatto e gli spacco il c**o"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/29172258/memo-remigi-video-lacrime-ballando-stelle-mia-moglie-morta-tante-sofferenze.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/23/230402990-c3a364be-8798-4385-bf2d-83e4772df290.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/10/23/230402990-c3a364be-8798-4385-bf2d-83e4772df290.jpg" class="lazy" alt="Memo Remigi si commuove a Ballando: “Mia moglie morta dopo tante sofferenze” | Video" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">BALLANDO CON LE STELLE</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/29172258/memo-remigi-video-lacrime-ballando-stelle-mia-moglie-morta-tante-sofferenze.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/29172258/memo-remigi-video-lacrime-ballando-stelle-mia-moglie-morta-tante-sofferenze.html" 
                addthis:title="Memo Remigi si commuove a Ballando: “Mia moglie morta dopo tante sofferenze” | Video" 
                addthis:media="https://img.corr.it/images/2021/10/23/230402990-c3a364be-8798-4385-bf2d-83e4772df290.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/29172258/memo-remigi-video-lacrime-ballando-stelle-mia-moglie-morta-tante-sofferenze.html">Memo Remigi si commuove a Ballando: “Mia moglie morta dopo tante sofferenze” | Video</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/29171225/turchia-erdogan-espelle-dieci-ambasciatori-occidentali-sassoli-deriva-autoritaria.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/10/23/181223420-320cc400-3686-40b9-8fce-ab5d736142c5.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/10/23/181223420-320cc400-3686-40b9-8fce-ab5d736142c5.jpg" class="lazy" alt="Erdogan espelle dieci ambasciatori occidentali. Sassoli: Deriva autoritaria" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">TURCHIA</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/29171225/turchia-erdogan-espelle-dieci-ambasciatori-occidentali-sassoli-deriva-autoritaria.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/29171225/turchia-erdogan-espelle-dieci-ambasciatori-occidentali-sassoli-deriva-autoritaria.html" 
                addthis:title="Erdogan espelle dieci ambasciatori occidentali. Sassoli: &#034;Deriva autoritaria&#034;" 
                addthis:media="https://img.corr.it/images/2021/10/23/181223420-320cc400-3686-40b9-8fce-ab5d736142c5.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/29171225/turchia-erdogan-espelle-dieci-ambasciatori-occidentali-sassoli-deriva-autoritaria.html">Erdogan espelle dieci ambasciatori occidentali. Sassoli: "Deriva autoritaria"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/29090312/autogrill-montepulciano-video-demolizione.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="254460" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:254460,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/29090312/autogrill-montepulciano-video-demolizione.html">Addio allo storico autogrill di Montepulciano: la demolizione è impietosa | VIDEO</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/29082932/siena-montepulciano-addio-autogrill-ponte-ex-pavesi-video-smontaggio.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/16/224801622-fbac3880-9455-4a13-8c32-75ba3e4fb7ee.jpg">
                            <img data-src="https://img.corr.it/images/2021/10/16/224801622-fbac3880-9455-4a13-8c32-75ba3e4fb7ee.jpg" class="lazy" alt="Montepulciano, addio all'autogrill a ponte ex Pavesi: il video dello smontaggio">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/29082932/siena-montepulciano-addio-autogrill-ponte-ex-pavesi-video-smontaggio.html">Addio all'autogrill a ponte ex Pavesi: come è stato smontato</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/28600114/siena-morte-david-rossi-commissione-inchiesta-sopralluogo.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/09/08/155842029-c5ecd34e-31ab-4414-8208-cef22cd0be87.jpg">
                            <img data-src="https://img.corr.it/images/2021/09/08/155842029-c5ecd34e-31ab-4414-8208-cef22cd0be87.jpg" class="lazy" alt="Siena, la commissione d'inchiesta prende visione dei luoghi legati alla morte di David Rossi">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/28600114/siena-morte-david-rossi-commissione-inchiesta-sopralluogo.html">La commissione d'inchiesta prende visione dei luoghi legati alla morte di David Rossi</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/21/090621867-73a09b36-22bb-4b94-bf91-948bc36f6aca.jpeg" class="lazy" alt="Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29137332/pasquali-nominato-bori-pd-indagato-truffa-stato-sindaco-passignano-presidente-perugia.html">Provincia Perugia, presidente indagato per truffa allo Stato: ma è del Pd, nessuno scandalo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/10/20/140722087-abdfe58e-e6f9-47f5-a27e-a8a46f9c42de.jpg" class="lazy" alt="Letta ha quasi vinto, il suo nemico è nel Pd" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/29128633/vittoria-letta-nemici-pd-interni-risultati-scarsi-minimo-storico-gualtieri-roma-pericolo-dem.html">Letta ha quasi vinto, il suo nemico è nel Pd</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/08/20/094239079-3f258f54-9692-41a8-beb8-bba00fc932c5.jpg" class="lazy" alt="A Siena il Pd si gioca tutto: Mps e il segretario Letta " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/28368512/disastro-pd-su-mps-dopo-mussari-padoan-da-mef-altri-3-miliardi-unicredit-e-letta-rischia-sconfitta-siena.html">A Siena il Pd si gioca tutto: Mps e il segretario Letta </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/07/03/141637187-d73b9eb2-389c-4409-9245-fcf9daa80014.jpg" class="lazy" alt="Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/27827723/caso-david-rossi-procura-ammette-errori-serve-riforma-giustizia-responsabilita-magistrati.html">Caso David Rossi, il procuratore ammette: "Commessi errori". Serve responsabilità pm</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
