<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: "Teniamo aperta la finestra per il 16 agosto" – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Non ci sar&agrave; il  Palio di Provenzano  neppure nell&#39;estate del 2021. L&#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&rsquo;...">
<meta name="keywords" content="siena,palio,coronavirus">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: &#034;Teniamo aperta la finestra per il 16 agosto&#034;">
<meta property="og:description" content="Non ci sar&agrave; il  Palio di Provenzano  neppure nell&#39;estate del 2021. L&#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&rsquo;...">
<meta property="og:image" content="https://img.corr.it/images/2021/05/31/174357531-da036afa-258c-45d2-9446-9bdaa3f8a3c0.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: &#034;Teniamo aperta la finestra per il 16 agosto&#034;">
<meta property="twitter:description" content="Non ci sar&agrave; il  Palio di Provenzano  neppure nell&#39;estate del 2021. L&#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&rsquo;...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/05/31/174357531-da036afa-258c-45d2-9446-9bdaa3f8a3c0.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html",
    "mainEntityOfPage": "https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html",
    "headline": "Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: &amp;#034;Teniamo aperta la finestra per il 16 agosto&amp;#034;",
    "text": "Non ci sar&amp;agrave; il  Palio di Provenzano  neppure nell&amp;#39;estate del 2021. L&amp;#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&amp;rsquo;annullamento del  Palio  del 2 luglio 2021. La decisione&amp;nbsp;&amp;egrave; arrivata attraverso un documento approvato dal consiglio comunale di Siena, con 22 voti a favore, nella giornata di luned&amp;igrave; 31 maggio.&amp;nbsp;Non hanno partecipato al voto  Pd, Sena Civitas e In Campo . 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Antonio Mula: &#034;Brio mi chiamò per dirmi che il Bruco mi voleva per una prova. Fu il mio giorno perfetto&#034;  
							 
					 
				 

 &amp;nbsp; 

 &amp;ldquo;Questa mattina a seguito dei colloqui con questore e prefetto &amp;ndash;&amp;nbsp;ha spiegato il sindaco  Luigi De Mossi&amp;nbsp; - &amp;egrave; stato sempre pi&amp;ugrave; chiaro che non vi sarebbe certezza di poter svolgere il Palio nelle forme consuete, di vivere liberamente la nostra Festa il 2 di luglio. La ragione per cui teniamo aperta la finestra per il  Palio di agosto  &amp;ndash;&amp;nbsp;ha proseguito il sindaco&amp;nbsp;&amp;ndash; &amp;egrave; dettata dal fatto che riteniamo giusto monitorare la situazione alla fine dell&amp;rsquo;emergenza dichiarata, ovvero quella del 31 luglio. Restano ovviamente delle difficolt&amp;agrave; oggettive anche per agosto, ma la decisione sar&amp;agrave; definita pi&amp;ugrave; avanti, quando il quadro della situazione pandemica sar&amp;agrave; pi&amp;ugrave; chiaro&amp;rdquo;: 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  De Mossi: &#034;I Palii 2021 al momento sono sospesi, ma se la pandemia lo consentirà, verranno ricollocati in altra data&#034;  
							 
					 
				 

 &amp;nbsp; 

 Con una situazione sanitaria che migliora, ma che ancora non pu&amp;ograve; dirsi risolta, come spiegato dal sindaco di Siena Luigi De Mossi, difficile pensare a un Palio anche il 16 agosto, sebbene il  Comune  abbia deciso di prendersi altro tempo prima di arrivare a una scelta definitiva. Resta in piedi, a questo punto, la possibilit&amp;agrave; di un  Palio Straordinario . Ipotesi che lascia spazio a dubbi, legati al regolamento del Palio, ma che con una collocazione temporale tra fine settembre e inizio ottobre potrebbe vedere la situazione generale legata alla pandemia ulteriormente migliorata, se la campagna vaccinale proseguir&amp;agrave; nei modi e nei tempi auspicati dalle autorit&amp;agrave; sanitarie. A questa possibilit&amp;agrave; si aggrappano a questo punto la citt&amp;agrave; di Siena e le contrade per sperare di non vedere un altro intero anno senza il tufo in  Piazza del Campo . 

 &amp;nbsp; 

  
						 
								 
									 
										 
										 
									 
								 
							 
						 
							  Palio, ultimo giorno di riflessione domani la decisione del Consiglio",
    "keywords": "siena,palio,coronavirus",
    "articleSection": "siena/italia/toscana/siena",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Siena",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredisiena.corr.it/assets/images/siena/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/05/31/174357531-da036afa-258c-45d2-9446-9bdaa3f8a3c0.jpg",
      "url": "https://img.corr.it/images/2021/05/31/174357531-da036afa-258c-45d2-9446-9bdaa3f8a3c0.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Siena"
    },
    "dateCreated": "2021-05-31T17:43:37Z",
    "dateModified": "2021-05-31T17:44:36Z",
    "datePublished": "2021-05-31T19:33:00+0200"
  }
</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "cpellegrino",
        6:  "siena,palio,coronavirus",
        7:  "5315",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrieredisiena.corr.it/palio">PALIO</a></li>
        <li><a href="/tag/covid">COVID</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075654656-a868fae7-7107-44cd-aaed-8a5cf3c57e54.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: "Teniamo aperta la finestra per il 16 agosto"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/siena/">siena</a></li>
            <li><a href="/tag/palio/">palio</a></li>
            <li><a href="/tag/coronavirus/">coronavirus</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" addthis:title="Palio di Siena, annullata la carriera del 2 luglio. Il sindaco De Mossi: &#034;Teniamo aperta la finestra per il 16 agosto&#034;" addthis:description="Non ci sar&amp;agrave; il  Palio di Provenzano  neppure nell&amp;#39;estate del 2021. L&amp;#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&amp;rsquo;...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/05/31/174357533-61ee6dc2-22fb-48e1-8ecc-693d19d21fdd.jpg">
            <img data-src="https://img.corr.it/images/2021/05/31/174357531-b63042be-a0b4-49d6-bd9f-bee5c404e535.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>31 maggio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Non ci sar&agrave; il <strong>Palio di Provenzano </strong>neppure nell&#39;estate del 2021. L&#39;assemblea consiliare, nella seduta di oggi, ha deliberato l&rsquo;annullamento del <strong>Palio</strong> del 2 luglio 2021. La decisione&nbsp;&egrave; arrivata attraverso un documento approvato dal consiglio comunale di Siena, con 22 voti a favore, nella giornata di luned&igrave; 31 maggio.&nbsp;Non hanno partecipato al voto <strong>Pd, Sena Civitas e In Campo</strong>.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/27347757/siena-palio-andrea-mari-brio-mula-prova-bruco.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/05/24/191549653-2c3f9ab0-8d23-4aa8-8b21-7af615e388f4.jpg'>
										<img data-src='https://img.corr.it/images/2021/05/24/191549653-2c3f9ab0-8d23-4aa8-8b21-7af615e388f4.jpg' class="lazy" alt="Antonio Mula: Brio mi chiamò per dirmi che il Bruco mi voleva per una prova. Fu il mio giorno perfetto" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/27347757/siena-palio-andrea-mari-brio-mula-prova-bruco.html">Antonio Mula: "Brio mi chiamò per dirmi che il Bruco mi voleva per una prova. Fu il mio giorno perfetto"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>&ldquo;Questa mattina a seguito dei colloqui con questore e prefetto &ndash;&nbsp;ha spiegato il sindaco <strong>Luigi De Mossi&nbsp;</strong>- &egrave; stato sempre pi&ugrave; chiaro che non vi sarebbe certezza di poter svolgere il Palio nelle forme consuete, di vivere liberamente la nostra Festa il 2 di luglio. La ragione per cui teniamo aperta la finestra per il<strong> Palio di agosto</strong> &ndash;&nbsp;ha proseguito il sindaco&nbsp;&ndash; &egrave; dettata dal fatto che riteniamo giusto monitorare la situazione alla fine dell&rsquo;emergenza dichiarata, ovvero quella del 31 luglio. Restano ovviamente delle difficolt&agrave; oggettive anche per agosto, ma la decisione sar&agrave; definita pi&ugrave; avanti, quando il quadro della situazione pandemica sar&agrave; pi&ugrave; chiaro&rdquo;:</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/27366158/siena-palio-de-mossi-sindaco-luglio-agosto-sospesi-covid.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/05/26/115155433-d92f0887-ed9e-48d1-9c56-48957c8d7900.jpg'>
										<img data-src='https://img.corr.it/images/2021/05/26/115155433-d92f0887-ed9e-48d1-9c56-48957c8d7900.jpg' class="lazy" alt="De Mossi: I Palii 2021 al momento sono sospesi, ma se la pandemia lo consentirà, verranno ricollocati in altra data" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/27366158/siena-palio-de-mossi-sindaco-luglio-agosto-sospesi-covid.html">De Mossi: "I Palii 2021 al momento sono sospesi, ma se la pandemia lo consentirà, verranno ricollocati in altra data"</a></h2>
							</header>
					</article>
				</p>

<p>&nbsp;</p>

<p>Con una situazione sanitaria che migliora, ma che ancora non pu&ograve; dirsi risolta, come spiegato dal sindaco di Siena Luigi De Mossi, difficile pensare a un Palio anche il 16 agosto, sebbene il <strong>Comune</strong> abbia deciso di prendersi altro tempo prima di arrivare a una scelta definitiva. Resta in piedi, a questo punto, la possibilit&agrave; di un <strong>Palio Straordinario</strong>. Ipotesi che lascia spazio a dubbi, legati al regolamento del Palio, ma che con una collocazione temporale tra fine settembre e inizio ottobre potrebbe vedere la situazione generale legata alla pandemia ulteriormente migliorata, se la campagna vaccinale proseguir&agrave; nei modi e nei tempi auspicati dalle autorit&agrave; sanitarie. A questa possibilit&agrave; si aggrappano a questo punto la citt&agrave; di Siena e le contrade per sperare di non vedere un altro intero anno senza il tufo in <strong>Piazza del Campo</strong>.</p>

<p>&nbsp;</p>

<p><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/27407516/siena-palio-sospensione-annullato-decisione-consiglio-comunale.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/05/30/062530726-2f34f786-8a89-4792-ba96-41e894cd46ef.jpg'>
										<img data-src='https://img.corr.it/images/2021/05/30/062530726-2f34f786-8a89-4792-ba96-41e894cd46ef.jpg' class="lazy" alt="Palio, ultimo giorno di riflessione domani la decisione del Consiglio" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/27407516/siena-palio-sospensione-annullato-decisione-consiglio-comunale.html">Palio, ultimo giorno di riflessione domani la decisione del Consiglio</a></h2>
							</header>
					</article>
				</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/27424707/palio-di-siena-annullata-carriera-2-luglio-sindaco-de-mossi-teniamo-aperta-la-finestra-per-16-agosto.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/27422064/covid-bollettino-31-maggio-2021-positivi-nuovi-casi-morti-guariti.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/05/31/152141977-0129b2cb-a9c3-4e68-9f30-01d7a1f27051.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/05/31/152141977-0129b2cb-a9c3-4e68-9f30-01d7a1f27051.jpg" class="lazy" alt="Coronavirus, altri 82 morti e 1.820 nuovi positivi in Italia. Tasso di positività al 2%" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Pandemia</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/27422064/covid-bollettino-31-maggio-2021-positivi-nuovi-casi-morti-guariti.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/27422064/covid-bollettino-31-maggio-2021-positivi-nuovi-casi-morti-guariti.html" 
                addthis:title="Coronavirus, altri 82 morti e 1.820 nuovi positivi in Italia. Tasso di positività al 2%" 
                addthis:media="https://img.corr.it/images/2021/05/31/152141977-0129b2cb-a9c3-4e68-9f30-01d7a1f27051.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/27422064/covid-bollettino-31-maggio-2021-positivi-nuovi-casi-morti-guariti.html">Coronavirus, altri 82 morti e 1.820 nuovi positivi in Italia. Tasso di positività al 2%</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/27422270/jessica-springsteen-figlia-boss-terzo-posto-piazza-siena-gp-roma-ippica-olimpiadi-video.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/05/31/153117150-3d16e988-f3fe-4bf1-bc09-825a1ad4dcc0.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/05/31/153117150-3d16e988-f3fe-4bf1-bc09-825a1ad4dcc0.jpg" class="lazy" alt="Jessica Springsteen, figlia del Boss, terza al Piazza di Siena <span style=color: rgb(153, 0, 0);>| video</span>" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IPPICA</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/27422270/jessica-springsteen-figlia-boss-terzo-posto-piazza-siena-gp-roma-ippica-olimpiadi-video.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/27422270/jessica-springsteen-figlia-boss-terzo-posto-piazza-siena-gp-roma-ippica-olimpiadi-video.html" 
                addthis:title="Jessica Springsteen, figlia del Boss, terza al Piazza di Siena &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2021/05/31/153117150-3d16e988-f3fe-4bf1-bc09-825a1ad4dcc0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/27422270/jessica-springsteen-figlia-boss-terzo-posto-piazza-siena-gp-roma-ippica-olimpiadi-video.html">Jessica Springsteen, figlia del Boss, terza al Piazza di Siena <span style="color: rgb(153, 0, 0);">| video</span></a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/27415571/funivia-mottarone-perocchio-accuse-tadini-false-forchettoni.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/05/31/080707612-fb47c0dc-3a27-44fc-941e-7342edabe2ba.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/05/31/080707612-fb47c0dc-3a27-44fc-941e-7342edabe2ba.jpg" class="lazy" alt="Funivia Mottarone, Perocchio: Accuse di Tadini false. Non sapevo dei forchettoni, avrei bloccato tutto." src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">LA TRAGEDIA</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/27415571/funivia-mottarone-perocchio-accuse-tadini-false-forchettoni.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/27415571/funivia-mottarone-perocchio-accuse-tadini-false-forchettoni.html" 
                addthis:title="Funivia Mottarone, Perocchio: &#034;Accuse di Tadini false. Non sapevo dei forchettoni, avrei bloccato tutto&#034;." 
                addthis:media="https://img.corr.it/images/2021/05/31/080707612-fb47c0dc-3a27-44fc-941e-7342edabe2ba.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/27415571/funivia-mottarone-perocchio-accuse-tadini-false-forchettoni.html">Funivia Mottarone, Perocchio: "Accuse di Tadini false. Non sapevo dei forchettoni, avrei bloccato tutto".</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/27414476/friuli-sardegna-molise-oggi-zona-bianca-senza-coprifuoco.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/05/31/061827473-05376c8d-7d59-4fa3-aa41-8af4069f978c.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/05/31/061827473-05376c8d-7d59-4fa3-aa41-8af4069f978c.jpg" class="lazy" alt="Friuli, Sardegna e Molise da oggi in zona bianca: 3.1 milioni di italiani senza coprifuoco" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">LA SITUAZIONE</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/27414476/friuli-sardegna-molise-oggi-zona-bianca-senza-coprifuoco.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/27414476/friuli-sardegna-molise-oggi-zona-bianca-senza-coprifuoco.html" 
                addthis:title="Friuli, Sardegna e Molise da oggi in zona bianca: 3.1 milioni di italiani senza coprifuoco" 
                addthis:media="https://img.corr.it/images/2021/05/31/061827473-05376c8d-7d59-4fa3-aa41-8af4069f978c.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/27414476/friuli-sardegna-molise-oggi-zona-bianca-senza-coprifuoco.html">Friuli, Sardegna e Molise da oggi in zona bianca: 3.1 milioni di italiani senza coprifuoco</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/27310608/siena-fantino-andrea-mari-brio-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="229693" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:229693,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/27310608/siena-fantino-andrea-mari-brio-video.html">Siena, l'addio a Brio: tanti in coda per salutare Andrea Mari </a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/palio/27018029/de-mossi-palio-sindaco-siena-covid-decisione-controlli.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/25/114718745-a6a3b2c2-8bbd-475f-a329-09298f7bef87.jpg">
                            <img data-src="https://img.corr.it/images/2021/04/25/114718745-a6a3b2c2-8bbd-475f-a329-09298f7bef87.jpg" class="lazy" alt="Siena, De Mossi: &apos;Palio? Decideremo nella seconda metà di maggio&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/palio/27018029/de-mossi-palio-sindaco-siena-covid-decisione-controlli.html">Il sindaco De Mossi: "Palio, deciderò nella seconda metà di maggio. Intanto ho chiesto  controlli più severi"</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/palio/27009028/siena-palio-ceppo-cavalli-previsite-colage-bufera.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/24/142622528-6206f909-2a95-4c33-a4eb-a12d9079032b.jpg">
                            <img data-src="https://img.corr.it/images/2021/04/24/142622528-6206f909-2a95-4c33-a4eb-a12d9079032b.jpg" class="lazy" alt="Siena, Dario Colagè: &apos;Decidiamo al più presto se il Palio c'è o no&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/palio/27009028/siena-palio-ceppo-cavalli-previsite-colage-bufera.html">L'ex fantino Dario Colagè detto Il Bufera: "Decidiamo al più presto se il Palio c'è o no"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/04/22/090407673-fdf7cb1e-9f69-4cc0-948e-61e431762ab0.jpg" class="lazy" alt="Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26980690/ristoratori-scontrino-fiscale-come-pass-per-sforare-il-coprifuoco.html">Superiamo il coprifuoco, usiamo gli scontrini fiscali dei ristoranti come pass</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/22/095644996-0a355aab-8548-4a60-9b04-983e12f449af.jpg" class="lazy" alt="Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26291328/bori-pd-umbro-vuole-ospedali-pieni-malati.html">Ospedale da campo vuoto? Ammalatevi: il Pd lo vuole pieno</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" class="lazy" alt="Umbria zona rossa, i problemi si risolvono non si creano  " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">Umbria zona rossa, i problemi si risolvono non si creano  </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26093260/zingaretti-dimettiti-dopo-fallimento-pd-causato-crisi-m5s-governo-draghi.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/03/162306614-b2683546-d1f7-4169-a23e-70d8cd61ad73.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/03/162306614-b2683546-d1f7-4169-a23e-70d8cd61ad73.jpg" class="lazy" alt="Totale fallimento del Pd, Zingaretti ne faccia una giusta: si dimetta" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26093260/zingaretti-dimettiti-dopo-fallimento-pd-causato-crisi-m5s-governo-draghi.html">Totale fallimento del Pd, Zingaretti ne faccia una giusta: si dimetta</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js?v=1.20"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
