<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Siena, la Questura onora Giovanni Palatucci Giusto tra le Nazioni – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Questa mattina, 15 febbraio 2021, per  onorare la memoria  di  Giovanni Palatucci , il poliziotto che mor&igrave; nel campo di concentramento di  Dach...">
<meta name="keywords" content="siena,questura,lapide,giovanni palatucci,riconoscimenti,agenti delle volanti">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Siena, la Questura onora Giovanni Palatucci Giusto tra le Nazioni">
<meta property="og:description" content="Questa mattina, 15 febbraio 2021, per  onorare la memoria  di  Giovanni Palatucci , il poliziotto che mor&igrave; nel campo di concentramento di  Dach...">
<meta property="og:image" content="https://img.corr.it/images/2021/02/15/120812544-e558ba10-43fb-48f8-a92c-87939c287dfe.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Siena, la Questura onora Giovanni Palatucci Giusto tra le Nazioni">
<meta property="twitter:description" content="Questa mattina, 15 febbraio 2021, per  onorare la memoria  di  Giovanni Palatucci , il poliziotto che mor&igrave; nel campo di concentramento di  Dach...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/02/15/120812544-e558ba10-43fb-48f8-a92c-87939c287dfe.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html">

<script type="application/ld+json">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</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "mdecandia",
        6:  "siena,questura,lapide,giovanni palatucci,riconoscimenti,agenti delle volanti",
        7:  "6712",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrieredisiena.corr.it/palio">PALIO</a></li>
        <li><a href="/tag/covid">COVID</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075654656-a868fae7-7107-44cd-aaed-8a5cf3c57e54.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Siena, la Questura onora Giovanni Palatucci Giusto tra le Nazioni</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/siena/">siena</a></li>
            <li><a href="/tag/questura/">questura</a></li>
            <li><a href="/tag/lapide/">lapide</a></li>
            <li><a href="/tag/giovanni palatucci/">giovanni palatucci</a></li>
            <li><a href="/tag/riconoscimenti/">riconoscimenti</a></li>
            <li><a href="/tag/agenti delle volanti/">agenti delle volanti</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" addthis:title="Siena, la Questura onora Giovanni Palatucci Giusto tra le Nazioni" addthis:description="Questa mattina, 15 febbraio 2021, per  onorare la memoria  di  Giovanni Palatucci , il poliziotto che mor&amp;igrave; nel campo di concentramento di  Dach...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/15/120812177-e20474f6-9d6b-4c1e-944f-99d603956bd7.jpg">
            <img data-src="https://img.corr.it/images/2021/02/15/120811814-9c5be85b-7289-44a2-b59d-962bf35df392.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/siena/26074399/siena-polizia-malore-118-defibrillatore-massetana.html">Si sente male in Strada Massetana Romana: 20enne salvato da polizia e 118</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/siena/26162914/siena-polizia-arresto-persecuzione-bambina-figlia-compagna.html">Perseguita e minaccia la compagna: la polizia arresta un 26enne</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>15 febbraio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p style="text-align: justify;">Questa mattina, 15 febbraio 2021, per <strong>onorare la memoria</strong> di <strong>Giovanni Palatucci</strong>, il poliziotto che mor&igrave; nel campo di concentramento di <strong>Dachau</strong>, e per farla conoscere alle nuove generazioni, &egrave; stata organizzata&nbsp;anche a <strong>Siena</strong>, dalla <strong>Questura</strong>,&nbsp;una <strong>cerimonia</strong> nella ricorrenza della sua morte.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrieredellumbria.corr.it/news/sport/1598435/gino-bartali-20-anni-fa-l-addio-al-grande-ciclista-toscano-giusto-tra-le-nazioni-chi-era-ciclismo-.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/upload/1588641241191.jpg'>
										<img data-src='https://img.corr.it/upload/1588641241191.jpg' class="lazy" alt="Gino Bartali, venti anni fa l'addio al grande ciclista toscano Giusto tra le nazioni. Chi era" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredellumbria.corr.it/news/sport/1598435/gino-bartali-20-anni-fa-l-addio-al-grande-ciclista-toscano-giusto-tra-le-nazioni-chi-era-ciclismo-.html">Gino Bartali, venti anni fa l'addio al grande ciclista toscano "Giusto tra le nazioni". Chi era</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;"><br />
Palatucci era reggente della Questura di<strong> Fiume</strong> fino al 13 settembre 1944, giorno dell&#39;arresto da parte dei <strong>tedeschi</strong> delle SS, a cui segu&igrave; il trasferimento al campo di Dachau, dove mor&igrave; il 10 febbraio 1945. Prima di essere imprigionato, ha contribuito a <strong>salvare </strong>almeno 5 mila persone di <strong>religione ebraica</strong> dai campi di concentramento e, per queste sue eroiche azioni, dal 1990<strong> Israele</strong> lo ha inserito tra &ldquo;i <strong>Giusti delle Nazioni</strong>&rdquo;. Per ricordare la sua figura la&nbsp;Questura senese ha collocato all&rsquo;ingresso della sede centrale, e al termine dei lavori di riqualificazione, una<strong> lapide</strong> in sua memoria, per ribadire il rifiuto contro ogni forma di razzismo e di discriminazione.&nbsp;&ldquo;Ci &egrave; sembrato doveroso - ha detto il questore Costantino Capuano - rendere concreto l&#39;impegno per un mondo pi&ugrave; giusto e inclusivo nel rispetto del nostro programma strategico&rdquo;. Alla cerimonia&nbsp;hanno partecipato il prefetto Maria Forte e le altre autorit&agrave; cittadine, oltre all&rsquo;Anps e al cappellano della Polizia di Stato.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/siena/25888018/siena-polizia-stupefacente-droga-marijuana-giovane.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/images/2021/01/16/123750019-0f7d6f47-89f1-4773-b82e-9d2c75d5803a.jpg'>
										<img data-src='https://img.corr.it/images/2021/01/16/123750019-0f7d6f47-89f1-4773-b82e-9d2c75d5803a.jpg' class="lazy" alt="La polizia ferma un 17enne con la marijuana nascosta nelle mutande" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/siena/25888018/siena-polizia-stupefacente-droga-marijuana-giovane.html">La polizia ferma un 17enne con la marijuana nascosta nelle mutande</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Questo evento segue di&nbsp;qualche giorno la consegna&nbsp;degli <strong>attestati di riconoscimento</strong> agli<strong> agenti delle Volanti</strong> che si sono distinti, soprattutto nel 2020, per lodevoli comportamenti tenuti in<strong> servizio</strong>. Si tratta dell&rsquo;assistente Diego <strong>Cappuccio </strong>(protagonista in due operazioni: una che ha assicurato alla giustizia un pericoloso soggetto colpito da un ordine di carcerazione, unitamente ad altri quattro pregiudicati trovati in possesso di oggetti atti allo scasso, l&rsquo;altra conclusasi con l&rsquo;arresto di un individuo responsabile di detenzione e trasporto di stupefacenti), il vice sovrintendente Federico<strong> Terrosi,</strong> gli assistenti capo Federico<strong> Gigli </strong>e Nicola <strong>Bianchi </strong>(durante il servizio hanno&nbsp;salvato una donna che stava cercando di suicidarsi buttandosi da una finestra), il vice sovrintendente Andrea <strong>Mazza</strong> e l&rsquo;agente Roberto <strong>Sammaritano</strong> (intervenuti, anch&rsquo;essi durante il servizio, all&rsquo;interno di un appartamento dove&nbsp;un giovane deteneva un cospicuo quantitativo di stupefacente destinato allo spaccio.), l&#39;assistente capo Alessio <strong>Gabbiai </strong>(ha rintracciato&nbsp;all&rsquo;estero, tramite il centro di coooperazione italo/francese della Polizia e della Gendarmeria francese, un anziano la cui incolumit&agrave; era a rischio), l&rsquo;assistente Cristiano <strong>Pini</strong> e l&rsquo;agente Vincenzo <strong>Repola</strong> (riusciti, durante il servizio, a trattenere e salvare una giovane che stava cercando di suicidarsi buttandosi da un muro).</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><article class="read-also articolo">
						<figure>
								<a href="https://corrieredisiena.corr.it/news/attualita/1583854/siena-polizia-di-stato-questura-uomo-zio-anziano-amiata-francia-cannes-gendarmerie-ventimiglia-infermiere-abitazione-contatto-nipote-parente.html">
									<picture>
										<source 
											media="(min-width: 768px)" 
											data-srcset='https://img.corr.it/upload/1587658449530.jpg'>
										<img data-src='https://img.corr.it/upload/1587658449530.jpg' class="lazy" alt="La polizia aiuta un senese a mettersi in contatto con l'anziano zio in Francia" src="/assets/images/placeholder_grucorr.png">
									</picture>
								</a>
							</figure>
						<header>
							<h2><a href="https://corrieredisiena.corr.it/news/attualita/1583854/siena-polizia-di-stato-questura-uomo-zio-anziano-amiata-francia-cannes-gendarmerie-ventimiglia-infermiere-abitazione-contatto-nipote-parente.html">La polizia aiuta un senese a mettersi in contatto con l'anziano zio in Francia</a></h2>
							</header>
					</article>
				</p>

<p style="text-align: justify;">&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/26216554/siena-questura-cerimonia-lapide-giovanni-palatucci-premiazioni-polizia.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/26207334/covid-ricciardi-lockdown-totale-italia.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/02/14/112001749-78da5a2a-d5a6-4e49-8def-a3f1a292204b.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/02/14/112001749-78da5a2a-d5a6-4e49-8def-a3f1a292204b.jpg" class="lazy" alt="Ricciardi: Chiederò a Speranza un lockdown totale immediato in tutta Italia" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/26207334/covid-ricciardi-lockdown-totale-italia.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/26207334/covid-ricciardi-lockdown-totale-italia.html" 
                addthis:title="Ricciardi: &#034;Chiederò a Speranza un lockdown totale immediato in tutta Italia&#034;" 
                addthis:media="https://img.corr.it/images/2021/02/14/112001749-78da5a2a-d5a6-4e49-8def-a3f1a292204b.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/26207334/covid-ricciardi-lockdown-totale-italia.html">Ricciardi: "Chiederò a Speranza un lockdown totale immediato in tutta Italia"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/26206636/covid-colori-regioni-mappa-italia-14-febbraio.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/02/14/101439886-03e7e6ab-aa08-4cc8-a4c2-9a03f8a7d934.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/02/14/101439886-03e7e6ab-aa08-4cc8-a4c2-9a03f8a7d934.jpg" class="lazy" alt="Cambiano i colori delle regioni: la nuova mappa dell'Italia per questa settimana" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/26206636/covid-colori-regioni-mappa-italia-14-febbraio.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/26206636/covid-colori-regioni-mappa-italia-14-febbraio.html" 
                addthis:title="Cambiano i colori delle regioni: la nuova mappa dell&#039;Italia per questa settimana" 
                addthis:media="https://img.corr.it/images/2021/02/14/101439886-03e7e6ab-aa08-4cc8-a4c2-9a03f8a7d934.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/26206636/covid-colori-regioni-mappa-italia-14-febbraio.html">Cambiano i colori delle regioni: la nuova mappa dell'Italia per questa settimana</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/26200920/covid-bollettino-13-febbraio-2021-morti-nuovi-casi-tamponi-indice-positivita-terapia-intensiva.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/02/13/161801020-7c83bd63-0294-4e39-896c-0c29e947ceef.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/02/13/161801020-7c83bd63-0294-4e39-896c-0c29e947ceef.jpg" class="lazy" alt="Covid, 311 morti e 13.532 nuovi casi: tasso di positività al 4,6%. Ricoverati in terapia intensiva in calo" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">PANDEMIA</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/26200920/covid-bollettino-13-febbraio-2021-morti-nuovi-casi-tamponi-indice-positivita-terapia-intensiva.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/26200920/covid-bollettino-13-febbraio-2021-morti-nuovi-casi-tamponi-indice-positivita-terapia-intensiva.html" 
                addthis:title="Covid, 311 morti e 13.532 nuovi casi: tasso di positività al 4,6%. Ricoverati in terapia intensiva in calo" 
                addthis:media="https://img.corr.it/images/2021/02/13/161801020-7c83bd63-0294-4e39-896c-0c29e947ceef.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/26200920/covid-bollettino-13-febbraio-2021-morti-nuovi-casi-tamponi-indice-positivita-terapia-intensiva.html">Covid, 311 morti e 13.532 nuovi casi: tasso di positività al 4,6%. Ricoverati in terapia intensiva in calo</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/26154291/conte-candidato-siena-parlamento-zingaretti-cede-cinque-stelle.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/02/09/154337394-e2e5c735-9b26-4332-bde7-31cb266fb5d0.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/02/09/154337394-e2e5c735-9b26-4332-bde7-31cb266fb5d0.jpg" class="lazy" alt="Conte paracadutato a Siena, Zingaretti cede ancora ai cinque stelle" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il punto</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/26154291/conte-candidato-siena-parlamento-zingaretti-cede-cinque-stelle.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/26154291/conte-candidato-siena-parlamento-zingaretti-cede-cinque-stelle.html" 
                addthis:title="Conte paracadutato a Siena, Zingaretti cede ancora ai cinque stelle" 
                addthis:media="https://img.corr.it/images/2021/02/09/154337394-e2e5c735-9b26-4332-bde7-31cb266fb5d0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/26154291/conte-candidato-siena-parlamento-zingaretti-cede-cinque-stelle.html">Conte paracadutato a Siena, Zingaretti cede ancora ai cinque stelle</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585610334487.JPG" srcset="https://img.corr.it/upload/1585610334487.JPG">
										            <img data-src="https://img.corr.it/upload/1585610334487.JPG" class="lazy" alt="L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: &quot;Il mio pensiero è in Italia&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: "Il mio pensiero è in Italia"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1587577914727.jpg" srcset="https://img.corr.it/upload/1587577914727.jpg">
										            <img data-src="https://img.corr.it/upload/1587577914727.jpg" class="lazy" alt="Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/valdichiana/1582950/coronavirus-controlli-guardia-finanza-siena-bettolle-fermati-dodici-su-due-mezzi-andavano-al-lavoro-iraniani-turchi-azienda-agricola-fiorentina.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1587631381212.jpg" srcset="https://img.corr.it/upload/1587631381212.jpg">
										            <img data-src="https://img.corr.it/upload/1587631381212.jpg" class="lazy" alt="Andavano al lavoro in 12 su due mezzi e senza protezioni: maxi multa della Finanza" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/valdichiana/1582950/coronavirus-controlli-guardia-finanza-siena-bettolle-fermati-dodici-su-due-mezzi-andavano-al-lavoro-iraniani-turchi-azienda-agricola-fiorentina.html">Andavano al lavoro in 12 su due mezzi e senza protezioni: maxi multa della Finanza</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588319168592.png" srcset="https://img.corr.it/upload/1588319168592.png">
										            <img data-src="https://img.corr.it/upload/1588319168592.png" class="lazy" alt="Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/238877/nannini-incidente-a-pian-di-feccia.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1480597972238_1480598023.JPG" srcset="https://img.corr.it/upload/1480597972238_1480598023.JPG">
										            <img data-src="https://img.corr.it/upload/1480597972238_1480598023.JPG" class="lazy" alt="Nannini, incidente a Pian di Feccia" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/238877/nannini-incidente-a-pian-di-feccia.html">Nannini, incidente a Pian di Feccia</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1460665/siena-villa-nannini-aldo-venduta-asta-danilo-gianna-alessandro-guido-dorina-via-cavour-fallimento-acquisto-tribunale.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1581856706183.JPG" srcset="https://img.corr.it/upload/1581856706183.JPG">
										            <img data-src="https://img.corr.it/upload/1581856706183.JPG" class="lazy" alt="La villa ex Nannini venduta all'asta per un milione e 59 mila euro" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1460665/siena-villa-nannini-aldo-venduta-asta-danilo-gianna-alessandro-guido-dorina-via-cavour-fallimento-acquisto-tribunale.html">La villa ex Nannini venduta all'asta per un milione e 59 mila euro</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="207787" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:207787,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html">Alvalenti e il disagio per i cambiamenti</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/25832088/terni-mobilita-elettrica-progetto-electric-recharghe-umbria-energy-asm-acea-sindaco-leonardo-latini-ad-giuseppe-gola.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/11/155423310-ae6e662c-e191-4c08-8b47-ca48206f897d.jpg">
                            <img data-src="https://img.corr.it/images/2021/01/11/155423310-ae6e662c-e191-4c08-8b47-ca48206f897d.jpg" class="lazy" alt="Colonnine per la mobilità elettrica: presentato Terni Electric Recharge - Le interviste">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/25832088/terni-mobilita-elettrica-progetto-electric-recharghe-umbria-energy-asm-acea-sindaco-leonardo-latini-ad-giuseppe-gola.html">Presentato Terni Electric Recharge: 94 punti di ricarica per la mobilità elettrica - Le interviste</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/25828328/terni-progetto-ter-mobilita-elettrica-colonnine-bando-comune-acea-asm-umbria-energy.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/11/110703245-137a782a-76b3-4cbd-a9f1-1fcb762ea755.jpg">
                            <img data-src="https://img.corr.it/images/2021/01/11/110703245-137a782a-76b3-4cbd-a9f1-1fcb762ea755.jpg" class="lazy" alt="Terni capitale della mobilità elettrica: presentato il progetto dei 94 punti di ricarica - Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/25828328/terni-progetto-ter-mobilita-elettrica-colonnine-bando-comune-acea-asm-umbria-energy.html">Mobilità elettrica, presentato il progetto: in arrivo 94 punti di ricarica in tutta la città - Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/10/151759327-79a574ee-f14b-4a1c-9780-5c9313782255.jpg" class="lazy" alt="Umbria zona rossa, i problemi si risolvono non si creano  " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26164790/umbria-rossa-problemi-tesei-da-risolvere-non-da-creare-come-fa-pd.html">Umbria zona rossa, i problemi si risolvono non si creano  </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26093260/zingaretti-dimettiti-dopo-fallimento-pd-causato-crisi-m5s-governo-draghi.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/02/03/162306614-b2683546-d1f7-4169-a23e-70d8cd61ad73.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/02/03/162306614-b2683546-d1f7-4169-a23e-70d8cd61ad73.jpg" class="lazy" alt="Totale fallimento del Pd, Zingaretti ne faccia una giusta: si dimetta" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26093260/zingaretti-dimettiti-dopo-fallimento-pd-causato-crisi-m5s-governo-draghi.html">Totale fallimento del Pd, Zingaretti ne faccia una giusta: si dimetta</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26012844/conte-al-colle-dimissioni-nuovo-governo-orizzonte-chiunque-ci-sta.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/26/183035333-7213559d-498d-431d-b6a2-7cfbf85dfc08.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/26/183035333-7213559d-498d-431d-b6a2-7cfbf85dfc08.jpg" class="lazy" alt="Conte si dimette e speriamo non torni più" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/26012844/conte-al-colle-dimissioni-nuovo-governo-orizzonte-chiunque-ci-sta.html">Conte si dimette e speriamo non torni più</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25879844/enrico-rossi-sveglia-il-pd-umbro.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/15/162445687-b3005cc4-dcd9-46bf-8781-d36061f6167e.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/15/162445687-b3005cc4-dcd9-46bf-8781-d36061f6167e.jpg" class="lazy" alt="Enrico Rossi sveglia il Pd umbro" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25879844/enrico-rossi-sveglia-il-pd-umbro.html">Enrico Rossi sveglia il Pd umbro</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
