<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Durante un controllo notturno della  Guardia di Finanza , una pattuglia delle fiamme gialle in  Valdichiana , in prossimit&agrave; del  casello autost...">
<meta name="keywords" content="siena,coronavirus,valdichiana">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente">
<meta property="og:description" content="Durante un controllo notturno della  Guardia di Finanza , una pattuglia delle fiamme gialle in  Valdichiana , in prossimit&agrave; del  casello autost...">
<meta property="og:image" content="https://img.corr.it/images/2021/01/26/104505507-2fb2e7df-b96e-409b-b932-15826b851ab8.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente">
<meta property="twitter:description" content="Durante un controllo notturno della  Guardia di Finanza , una pattuglia delle fiamme gialle in  Valdichiana , in prossimit&agrave; del  casello autost...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html">
<meta property="twitter:image" content="https://img.corr.it/images/2021/01/26/104505507-2fb2e7df-b96e-409b-b932-15826b851ab8.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html",
    "mainEntityOfPage": "https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html",
    "headline": "Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente",
    "text": "Durante un controllo notturno della  Guardia di Finanza , una pattuglia delle fiamme gialle in  Valdichiana , in prossimit&amp;agrave; del  casello autostradale A1-Valdichiana/Bettolle , insospettita dai rilevanti danni presenti su di un&amp;rsquo;autovettura con targa d&amp;rsquo;immatricolazione del Regno Unito e guida a sinistra, intimava l&amp;rsquo;alt al conducente, identificato, subito dopo, in cittadino di nazionalit&amp;agrave; rumena. 

 Alle domande incalzanti poste dai finanzieri, l&amp;rsquo;uomo forniva risposte confuse e poco convincenti, affermando, nonostante le limitazioni imposte dal periodo pandemico, di essere stato tamponato in autostrada da un tir che non si era fermato, aggiungendo, al contempo, che  si stava recando in Romania, suo paese di nascita, per motivi personali . 

 Nel corso degli approfondimenti &amp;nbsp;giungeva una volante della  polizia stradale , precisando di essere alla ricerca proprio dell&amp;rsquo;auto fermata dalla Guardia di Finanza poich&amp;eacute; responsabile di un sinistro in autostrada. 

 L&amp;#39;uomo&amp;nbsp;&amp;egrave; stato quindi preventivamente sanzionato dai finanzieri per l&amp;rsquo; inosservanza alle prescrizioni anti Covid , transitando sul territorio in piena fascia di coprifuoco. 

 La sua posizione sar&amp;agrave; anche approfondita dalla componente di specialit&amp;agrave; della Polizia di Stato in relazione al presunto coinvolgimento dell&amp;rsquo;uomo in un sinistro autostradale.",
    "keywords": "siena,coronavirus,valdichiana",
    "articleSection": "siena/italia/toscana/siena",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Siena",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredisiena.corr.it/assets/images/siena/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2021/01/26/104505507-2fb2e7df-b96e-409b-b932-15826b851ab8.jpg",
      "url": "https://img.corr.it/images/2021/01/26/104505507-2fb2e7df-b96e-409b-b932-15826b851ab8.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Siena"
    },
    "dateCreated": "2021-01-26T10:45:51Z",
    "dateModified": "2021-01-26T10:45:51Z",
    "datePublished": "2021-01-26T11:41:00+0100"
  }
</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "corriereredazione",
        6:  "siena,coronavirus,valdichiana",
        7:  "1531",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredisiena.corr.it/tag/zanardi">#Zanardi</a></li>
        <li><a href="/tag/covid">#Covid</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana/siena">SIENA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075727943-ffe7b0ab-14ec-4a7d-9455-681715082717.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/siena/">siena</a></li>
            <li><a href="/tag/coronavirus/">coronavirus</a></li>
            <li><a href="/tag/valdichiana/">valdichiana</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" addthis:title="Siena, viola il coprifuoco per tornare in Romania e resta coinvolto in un incidente" addthis:description="Durante un controllo notturno della  Guardia di Finanza , una pattuglia delle fiamme gialle in  Valdichiana , in prossimit&amp;agrave; del  casello autost...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/26/104505508-58a81dae-1ba2-4d55-bc7d-029300aa6be0.jpg">
            <img data-src="https://img.corr.it/images/2021/01/26/104505506-124c76d7-5f7d-4aab-9e7e-10303e5b2590.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/siena/25912202/siena-duemila-euro-di-ticket-sanitari-non-pagati-guardia-di-finanza-scopre-italiano-stranieri.html">Duemila euro di ticket sanitari non pagati: scoperti un italiano e due stranieri</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/siena/25992529/siena-scoperta-coltivazione-droga-in-valdesa-50-piante-alte-tre-metri-produrre-cannnabis.html">Scoperta coltivazione di droga: 50 piante alte tre metri per produrre cannnabis</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>26 gennaio 2021</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Durante un controllo notturno della <strong>Guardia di Finanza</strong>, una pattuglia delle fiamme gialle in <strong>Valdichiana</strong>, in prossimit&agrave; del <strong>casello autostradale A1-Valdichiana/Bettolle</strong>, insospettita dai rilevanti danni presenti su di un&rsquo;autovettura con targa d&rsquo;immatricolazione del Regno Unito e guida a sinistra, intimava l&rsquo;alt al conducente, identificato, subito dopo, in cittadino di nazionalit&agrave; rumena.</p>

<p>Alle domande incalzanti poste dai finanzieri, l&rsquo;uomo forniva risposte confuse e poco convincenti, affermando, nonostante le limitazioni imposte dal periodo pandemico, di essere stato tamponato in autostrada da un tir che non si era fermato, aggiungendo, al contempo, che <strong>si stava recando in Romania, suo paese di nascita, per motivi personali</strong>.</p>

<p>Nel corso degli approfondimenti &nbsp;giungeva una volante della <strong>polizia stradale</strong>, precisando di essere alla ricerca proprio dell&rsquo;auto fermata dalla Guardia di Finanza poich&eacute; responsabile di un sinistro in autostrada.</p>

<p>L&#39;uomo&nbsp;&egrave; stato quindi preventivamente sanzionato dai finanzieri per l&rsquo;<strong>inosservanza alle prescrizioni anti Covid</strong>, transitando sul territorio in piena fascia di coprifuoco.</p>

<p>La sua posizione sar&agrave; anche approfondita dalla componente di specialit&agrave; della Polizia di Stato in relazione al presunto coinvolgimento dell&rsquo;uomo in un sinistro autostradale.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/26006274/siena-viola-coprifuoco-tornare-romania-resta-coinvolto-incidente.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/26009120/siena-cinta-consorzio-spagna-andalusia-patanegra.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/01/26/133913599-73845b3f-98f8-4e44-a1db-f6d515a186eb.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/01/26/133913599-73845b3f-98f8-4e44-a1db-f6d515a186eb.jpg" class="lazy" alt="il consorzio della cinta chiede aiuto alla Regione per un percorso dedicato come in Andalusia" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Siena</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/26009120/siena-cinta-consorzio-spagna-andalusia-patanegra.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/26009120/siena-cinta-consorzio-spagna-andalusia-patanegra.html" 
                addthis:title="il consorzio della cinta chiede aiuto alla Regione per un percorso dedicato come in Andalusia" 
                addthis:media="https://img.corr.it/images/2021/01/26/133913599-73845b3f-98f8-4e44-a1db-f6d515a186eb.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/26009120/siena-cinta-consorzio-spagna-andalusia-patanegra.html">il consorzio della cinta chiede aiuto alla Regione per un percorso dedicato come in Andalusia</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/26006439/germania-francoforte-attacco-coltello-feriti-aggressore-arrestato.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/01/26/105428668-15c1b6f6-6e46-4e67-adec-5aeb347ba98b.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/01/26/105428668-15c1b6f6-6e46-4e67-adec-5aeb347ba98b.jpg" class="lazy" alt="Attacco con il coltello a Francoforte. In manette l'aggressore" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Germania</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/26006439/germania-francoforte-attacco-coltello-feriti-aggressore-arrestato.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/26006439/germania-francoforte-attacco-coltello-feriti-aggressore-arrestato.html" 
                addthis:title="Attacco con il coltello a Francoforte. In manette l&#039;aggressore" 
                addthis:media="https://img.corr.it/images/2021/01/26/105428668-15c1b6f6-6e46-4e67-adec-5aeb347ba98b.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/26006439/germania-francoforte-attacco-coltello-feriti-aggressore-arrestato.html">Attacco con il coltello a Francoforte. In manette l'aggressore</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/25989322/siena-buon-governo-affresco-allegoria-progetto-turismo-scena-neve.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/01/25/021335218-ca350396-65df-4436-8721-6118ce65d2a9.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/01/25/021335218-ca350396-65df-4436-8721-6118ce65d2a9.jpg" class="lazy" alt="Nell'affresco del Buon Governo una rivoluzionaria scena di battaglia con le palle di neve" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Siena</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/25989322/siena-buon-governo-affresco-allegoria-progetto-turismo-scena-neve.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/25989322/siena-buon-governo-affresco-allegoria-progetto-turismo-scena-neve.html" 
                addthis:title="Nell&#039;affresco del Buon Governo una rivoluzionaria scena di battaglia con le palle di neve" 
                addthis:media="https://img.corr.it/images/2021/01/25/021335218-ca350396-65df-4436-8721-6118ce65d2a9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/25989322/siena-buon-governo-affresco-allegoria-progetto-turismo-scena-neve.html">Nell'affresco del Buon Governo una rivoluzionaria scena di battaglia con le palle di neve</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2021/01/23/170307750-dcf1cd2c-dc9e-496a-b64d-ac465665fb50.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2021/01/23/170307750-dcf1cd2c-dc9e-496a-b64d-ac465665fb50.jpg" class="lazy" alt="Alvalenti e il disagio per i cambiamenti" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il video</p>
            <a  href="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html" 
                addthis:title="Alvalenti e il disagio per i cambiamenti" 
                addthis:media="https://img.corr.it/images/2021/01/23/170307750-dcf1cd2c-dc9e-496a-b64d-ac465665fb50.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html">Alvalenti e il disagio per i cambiamenti</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/cronaca/717561/aria-di-palio-a-pian-delle-fornaci.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1553511483450.jpg" srcset="https://img.corr.it/upload/1553511483450.jpg">
										            <img data-src="https://img.corr.it/upload/1553511483450.jpg" class="lazy" alt="Aria di Palio a Pian delle Fornaci" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/cronaca/717561/aria-di-palio-a-pian-delle-fornaci.html">Aria di Palio a Pian delle Fornaci</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/coronavirus/1627038/detenuto-uccide-carcere-siena-denuncia-giuseppe-fanfani-garante-detenuti-altri-due-morti-toscana.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1_Img_24440_0.jpg" srcset="https://img.corr.it/upload/1_Img_24440_0.jpg">
										            <img data-src="https://img.corr.it/upload/1_Img_24440_0.jpg" class="lazy" alt="Il garante: &quot;Giovane isolato Covid si uccide in carcere a Siena&quot;. Altri 2 morti" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/coronavirus/1627038/detenuto-uccide-carcere-siena-denuncia-giuseppe-fanfani-garante-detenuti-altri-due-morti-toscana.html">Il garante: "Giovane isolato Covid si uccide in carcere a Siena". Altri 2 morti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585610334487.JPG" srcset="https://img.corr.it/upload/1585610334487.JPG">
										            <img data-src="https://img.corr.it/upload/1585610334487.JPG" class="lazy" alt="L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: &quot;Il mio pensiero è in Italia&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: "Il mio pensiero è in Italia"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1587577914727.jpg" srcset="https://img.corr.it/upload/1587577914727.jpg">
										            <img data-src="https://img.corr.it/upload/1587577914727.jpg" class="lazy" alt="Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588319168592.png" srcset="https://img.corr.it/upload/1588319168592.png">
										            <img data-src="https://img.corr.it/upload/1588319168592.png" class="lazy" alt="Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/cronaca/306931/marito-e-moglie-spacciano-soldi-falsi-al-mercato.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1512030724162.JPG" srcset="https://img.corr.it/upload/1512030724162.JPG">
										            <img data-src="https://img.corr.it/upload/1512030724162.JPG" class="lazy" alt="Marito e moglie spacciano soldi falsi al mercato" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/cronaca/306931/marito-e-moglie-spacciano-soldi-falsi-al-mercato.html">Marito e moglie spacciano soldi falsi al mercato</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="207787" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:207787,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/25980058/alvalenti-cambiamenti-disagio-curiosita-ci-sono-mattine.html">Alvalenti e il disagio per i cambiamenti</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/25832088/terni-mobilita-elettrica-progetto-electric-recharghe-umbria-energy-asm-acea-sindaco-leonardo-latini-ad-giuseppe-gola.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/11/155423310-ae6e662c-e191-4c08-8b47-ca48206f897d.jpg">
                            <img data-src="https://img.corr.it/images/2021/01/11/155423310-ae6e662c-e191-4c08-8b47-ca48206f897d.jpg" class="lazy" alt="Colonnine per la mobilità elettrica: presentato Terni Electric Recharge - Le interviste">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/25832088/terni-mobilita-elettrica-progetto-electric-recharghe-umbria-energy-asm-acea-sindaco-leonardo-latini-ad-giuseppe-gola.html">Presentato Terni Electric Recharge: 94 punti di ricarica per la mobilità elettrica - Le interviste</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/umbria/25828328/terni-progetto-ter-mobilita-elettrica-colonnine-bando-comune-acea-asm-umbria-energy.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/11/110703245-137a782a-76b3-4cbd-a9f1-1fcb762ea755.jpg">
                            <img data-src="https://img.corr.it/images/2021/01/11/110703245-137a782a-76b3-4cbd-a9f1-1fcb762ea755.jpg" class="lazy" alt="Terni capitale della mobilità elettrica: presentato il progetto dei 94 punti di ricarica - Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/umbria/25828328/terni-progetto-ter-mobilita-elettrica-colonnine-bando-comune-acea-asm-umbria-energy.html">Mobilità elettrica, presentato il progetto: in arrivo 94 punti di ricarica in tutta la città - Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25879844/enrico-rossi-sveglia-il-pd-umbro.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/15/162445687-b3005cc4-dcd9-46bf-8781-d36061f6167e.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/15/162445687-b3005cc4-dcd9-46bf-8781-d36061f6167e.jpg" class="lazy" alt="Enrico Rossi sveglia il Pd umbro" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25879844/enrico-rossi-sveglia-il-pd-umbro.html">Enrico Rossi sveglia il Pd umbro</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25868394/indagato-bianconi-ricostruzione-terremoto-norcia-ma-per-pd-m5s-era-tutto-fango.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/14/161035825-9c45812f-9595-4cae-872a-b6c4b92e2ea2.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/14/161035825-9c45812f-9595-4cae-872a-b6c4b92e2ea2.jpg" class="lazy" alt="Terremoto Norcia, indagato Bianconi: meno male che era tutto fango" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25868394/indagato-bianconi-ricostruzione-terremoto-norcia-ma-per-pd-m5s-era-tutto-fango.html">Terremoto Norcia, indagato Bianconi: meno male che era tutto fango</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25773556/geniaccio-renzi-muove-boschi-per-annientare-m5s-maria-elena-proposta-2018-governo-conte.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/05/170751929-9461bc58-37d3-4d8d-aa72-74550e76fc3f.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/05/170751929-9461bc58-37d3-4d8d-aa72-74550e76fc3f.jpg" class="lazy" alt="Boschi al Governo, il guizzo del geniaccio Renzi per annientare i Cinque Stelle" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25773556/geniaccio-renzi-muove-boschi-per-annientare-m5s-maria-elena-proposta-2018-governo-conte.html">Boschi al Governo, il guizzo del geniaccio Renzi per annientare i Cinque Stelle</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25752563/scuole-come-vaccini-governo-conte-arcuri-incapace-fallimentare.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2021/01/03/154007777-56fdcdb0-8f86-4b97-84ac-a57eb491b5f3.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2021/01/03/154007777-56fdcdb0-8f86-4b97-84ac-a57eb491b5f3.jpg" class="lazy" alt="Scuole non riapriranno per evidente incapacità del Governo  " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25752563/scuole-come-vaccini-governo-conte-arcuri-incapace-fallimentare.html">Scuole non riapriranno per evidente incapacità del Governo  </a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
