<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &egrave; la sfida colta dal sito produttivo  Gsk  di Ro...">
<meta name="keywords" content="siena,gsk,meningite">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.amp">






  






  

  

  

  
    
    
    
    
    
  

  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite">
<meta property="og:description" content="Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &egrave; la sfida colta dal sito produttivo  Gsk  di Ro...">
<meta property="og:image" content="https://img.corr.it/images/2020/12/22/104641808-6a0be4d5-3328-4d33-978c-e182e1d1c5f0.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite">
<meta property="twitter:description" content="Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &egrave; la sfida colta dal sito produttivo  Gsk  di Ro...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/12/22/104641808-6a0be4d5-3328-4d33-978c-e182e1d1c5f0.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html",
    "mainEntityOfPage": "https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html",
    "headline": "Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite",
    "text": "Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &amp;egrave; la sfida colta dal sito produttivo  Gsk  di Rosia per rispondere alla richiesta globale di prevenzione. &amp;Egrave; stato cos&amp;igrave; approvato un  investimento  di circa  18 milioni di euro , che saranno destinati al polo senese per realizzare un programma di ammodernamento delle tecnologie e dei processi manufatturieri di una delle componenti del vaccino contro il  meningococco B , denominata Omv (Outern Membrane Vesicles). 

 Questa notizia &amp;egrave; l&amp;rsquo;epilogo di un programma iniziato 4 anni fa con il coinvolgimento  di competenze specializzate e ingenti risorse : analisi, progettazione e verifiche ricorsive hanno portato alla definizione di un piano per migliorare il processo di produzione &amp;ldquo;Primaria&amp;rdquo;, una delle fasi pi&amp;ugrave; complesse nella lunga ed articolata manifattura di un vaccino. 

 Con l&amp;rsquo;investimento in arrivo, il team di Rosia potr&amp;agrave; attuare tale piano, avviando un vasto rinnovamento degli impianti, introducendo tecnologie innovative basate su un ampio uso dell&amp;rsquo;automatizzazione e della digitalizzazione, che permetteranno al personale altamente qualificato del sito di concentrarsi su attivit&amp;agrave; ad alto valore aggiunto. Tutto questo garantir&amp;agrave; una maggiore efficienza e semplificazione del processo di produzione, che si tradurr&amp;agrave; in un aumento della capacit&amp;agrave; produttiva potenziale. Il sito sar&amp;agrave; cos&amp;igrave; nella condizione di poter soddisfare domande crescenti di vaccino e rafforzare il proprio ruolo come punto di riferimento mondiale per la prevenzione della meningite  meningococcica . 

 I lavori partiranno nel corso del 2021 e dureranno due anni circa, al termine dei quali le modifiche effettuate saranno sottoposte alla validazione finale da parte delle autorit&amp;agrave; regolatorie. 

 Il sito sar&amp;agrave; inoltre uno degli  impianti produttivi del network globale  destinato ad infialare e confezionare l&amp;rsquo;adiuvante pandemico Gsk, utilizzato nei candidati vaccini contro Covid-19 - tre dei quali attualmente in fase di studio clinico -&amp;nbsp; su cui l&amp;rsquo;azienda sta collaborando insieme ad enti e gruppi di ricerca in tutto il mondo, in una sfida sanitaria senza precedenti che consolida ulteriormente la posizione strategica del polo senese. 

 Il polo senese di Gsk Vaccines ha una tradizione di oltre 100 anni ed &amp;egrave; stato il primo al mondo a sviluppare vaccini rivoluzionari, come quello contro la pertosse, l&amp;rsquo;antinfluenzale con adiuvante, quello pediatrico tetravalente contro i  ceppi Acwy &amp;nbsp;della meningite e quello contro la meningite B. 

 Nell&amp;rsquo;arco temporale 2015-2019, 195 milioni di euro sono stati investiti in infrastrutture ed impianti produttivi. Con oltre  2000 collaboratori che operano tra Siena e Rosia, nel 2019 il sito ha prodotto circa 47 milioni di dosi di vaccino, distribuite in 54 paesi nel mondo .",
    "keywords": "siena,gsk,meningite",
    "articleSection": "siena/italia/toscana/siena",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Siena",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredisiena.corr.it/assets/images/siena/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/12/22/104641808-6a0be4d5-3328-4d33-978c-e182e1d1c5f0.jpg",
      "url": "https://img.corr.it/images/2020/12/22/104641808-6a0be4d5-3328-4d33-978c-e182e1d1c5f0.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Siena"
    },
    "dateCreated": "2020-12-22T10:47:58Z",
    "dateModified": "2020-12-22T10:48:17Z",
    "datePublished": "2020-12-22T11:36:00+0100"
  }
</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "cpellegrino",
        6:  "siena,gsk,meningite",
        7:  "3102",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="http://corrieredisiena.corr.it/tag/zanardi">#Zanardi</a></li>
        <li><a href="/tag/covid">#Covid</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia/toscana/siena">SIENA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075727943-ffe7b0ab-14ec-4a7d-9455-681715082717.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrieredisiena.corr.it/html/utility/24866738/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/siena/">siena</a></li>
            <li><a href="/tag/gsk/">gsk</a></li>
            <li><a href="/tag/meningite/">meningite</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" addthis:title="Siena, Gsk investe 18 milioni nello stabilimento di Rosia per i vaccini contro la meningite" addthis:description="Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &amp;egrave; la sfida colta dal sito produttivo  Gsk  di Ro...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/104641811-2bffce7f-e999-4589-b658-6fb1d73916a3.jpg">
            <img data-src="https://img.corr.it/images/2020/12/22/104641807-dee43ac7-8660-4642-90bd-6ce4052b7d29.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://www.corr.it/news/adnkronos/25508498/coronavirus-sanofi-gsk-annunciano-ritardo-iter-vaccino-arrivo-a-fine-2021.html">Coronavirus: Sanofi-Gsk annunciano ritardo iter vaccino, arrivo a fine 2021</a></h2>
				</header>
			</article>
		<article class="glide__slide video">
				<header>
					<h2><a href="https://www.corr.it/video/tv-news/25507436/coronavirus-sanofi-e-gsk-annunciano-vaccino-pronto-per-fine-2021.html">Coronavirus, Sanofi e Gsk annunciano vaccino pronto per fine 2021</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>22 dicembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Migliorare ulteriormente la produzione dei vaccini contro la meningite da meningococco. Questa &egrave; la sfida colta dal sito produttivo <strong>Gsk</strong> di Rosia per rispondere alla richiesta globale di prevenzione. &Egrave; stato cos&igrave; approvato un<strong> investimento </strong>di circa<strong> 18 milioni di euro</strong>, che saranno destinati al polo senese per realizzare un programma di ammodernamento delle tecnologie e dei processi manufatturieri di una delle componenti del vaccino contro il <strong>meningococco B</strong>, denominata Omv (Outern Membrane Vesicles).</p>

<p>Questa notizia &egrave; l&rsquo;epilogo di un programma iniziato 4 anni fa con il coinvolgimento <em>di competenze specializzate e ingenti risorse</em>: analisi, progettazione e verifiche ricorsive hanno portato alla definizione di un piano per migliorare il processo di produzione &ldquo;Primaria&rdquo;, una delle fasi pi&ugrave; complesse nella lunga ed articolata manifattura di un vaccino.</p>

<p>Con l&rsquo;investimento in arrivo, il team di Rosia potr&agrave; attuare tale piano, avviando un vasto rinnovamento degli impianti, introducendo tecnologie innovative basate su un ampio uso dell&rsquo;automatizzazione e della digitalizzazione, che permetteranno al personale altamente qualificato del sito di concentrarsi su attivit&agrave; ad alto valore aggiunto. Tutto questo garantir&agrave; una maggiore efficienza e semplificazione del processo di produzione, che si tradurr&agrave; in un aumento della capacit&agrave; produttiva potenziale. Il sito sar&agrave; cos&igrave; nella condizione di poter soddisfare domande crescenti di vaccino e rafforzare il proprio ruolo come punto di riferimento mondiale per la prevenzione della meningite <em>meningococcica</em>.</p>

<p>I lavori partiranno nel corso del 2021 e dureranno due anni circa, al termine dei quali le modifiche effettuate saranno sottoposte alla validazione finale da parte delle autorit&agrave; regolatorie.</p>

<p>Il sito sar&agrave; inoltre uno degli <u>impianti produttivi del network globale</u> destinato ad infialare e confezionare l&rsquo;adiuvante pandemico Gsk, utilizzato nei candidati vaccini contro Covid-19 - tre dei quali attualmente in fase di studio clinico -&nbsp; su cui l&rsquo;azienda sta collaborando insieme ad enti e gruppi di ricerca in tutto il mondo, in una sfida sanitaria senza precedenti che consolida ulteriormente la posizione strategica del polo senese.</p>

<p>Il polo senese di Gsk Vaccines ha una tradizione di oltre 100 anni ed &egrave; stato il primo al mondo a sviluppare vaccini rivoluzionari, come quello contro la pertosse, l&rsquo;antinfluenzale con adiuvante, quello pediatrico tetravalente contro i <em>ceppi Acwy</em>&nbsp;della meningite e quello contro la meningite B.</p>

<p>Nell&rsquo;arco temporale 2015-2019, 195 milioni di euro sono stati investiti in infrastrutture ed impianti produttivi. Con oltre <strong>2000 collaboratori che operano tra Siena e Rosia, nel 2019 il sito ha prodotto circa 47 milioni di dosi di vaccino, distribuite in 54 paesi nel mondo</strong>.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/25632751/siena-gsk-investe-18-milioni-stabilimento-rosia-vaccini-meningite.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/25600280/natale-capodanno-divieti-regole-cosa-fare-no-decreto-conte.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/19/105315734-41be14a4-3145-4a01-b864-9ab10a7692d2.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/12/19/105315734-41be14a4-3145-4a01-b864-9ab10a7692d2.jpg" class="lazy" alt="Natale e Capodanno, divieti e regole: cosa si potrà fare e cosa no dopo l'ultimo decreto" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">IL DECRETO</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/25600280/natale-capodanno-divieti-regole-cosa-fare-no-decreto-conte.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/25600280/natale-capodanno-divieti-regole-cosa-fare-no-decreto-conte.html" 
                addthis:title="Natale e Capodanno, divieti e regole: cosa si potrà fare e cosa no dopo l&#039;ultimo decreto" 
                addthis:media="https://img.corr.it/images/2020/12/19/105315734-41be14a4-3145-4a01-b864-9ab10a7692d2.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/25600280/natale-capodanno-divieti-regole-cosa-fare-no-decreto-conte.html">Natale e Capodanno, divieti e regole: cosa si potrà fare e cosa no dopo l'ultimo decreto</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/25597583/decreto-natale-spostamenti-consentiti-comuni-chi-possiamo-ospitare-casa-non-conviventi.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/18/215807432-b1832bf3-d2c8-4681-ae0e-13a3a7a87b27.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/12/18/215807432-b1832bf3-d2c8-4681-ae0e-13a3a7a87b27.jpg" class="lazy" alt="Decreto Natale, quali spostamenti consentiti e chi possiamo ospitare in casa" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">LA CONFERENZA STAMPA</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/25597583/decreto-natale-spostamenti-consentiti-comuni-chi-possiamo-ospitare-casa-non-conviventi.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/25597583/decreto-natale-spostamenti-consentiti-comuni-chi-possiamo-ospitare-casa-non-conviventi.html" 
                addthis:title="Decreto Natale, quali spostamenti consentiti e chi possiamo ospitare in casa" 
                addthis:media="https://img.corr.it/images/2020/12/18/215807432-b1832bf3-d2c8-4681-ae0e-13a3a7a87b27.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/25597583/decreto-natale-spostamenti-consentiti-comuni-chi-possiamo-ospitare-casa-non-conviventi.html">Decreto Natale, quali spostamenti consentiti e chi possiamo ospitare in casa</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/25555575/coronavirus-arriva-il-vaccino-anche-siena-15-gennaio-campagna-asl-toscana-sud-est-gia-possibile-aderire.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/15/083937121-0c680c5e-f96c-49db-b688-0235ff895678.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/12/15/083937121-0c680c5e-f96c-49db-b688-0235ff895678.jpg" class="lazy" alt="Arriva il vaccino anche a Siena: dal 15 gennaio la campagna nella Asl Toscana Sud Est" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Coronavirus</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/25555575/coronavirus-arriva-il-vaccino-anche-siena-15-gennaio-campagna-asl-toscana-sud-est-gia-possibile-aderire.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/25555575/coronavirus-arriva-il-vaccino-anche-siena-15-gennaio-campagna-asl-toscana-sud-est-gia-possibile-aderire.html" 
                addthis:title="Arriva il vaccino anche a Siena: dal 15 gennaio la campagna nella Asl Toscana Sud Est" 
                addthis:media="https://img.corr.it/images/2020/12/15/083937121-0c680c5e-f96c-49db-b688-0235ff895678.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/25555575/coronavirus-arriva-il-vaccino-anche-siena-15-gennaio-campagna-asl-toscana-sud-est-gia-possibile-aderire.html">Arriva il vaccino anche a Siena: dal 15 gennaio la campagna nella Asl Toscana Sud Est</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/economia/25578671/migliori-panettoni-2020-supermercato-classifica-altroconsumo.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/17/111558533-2cb0c043-3d7b-4aad-8036-1bfd0d9844af.jpeg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/12/17/111558533-2cb0c043-3d7b-4aad-8036-1bfd0d9844af.jpeg" class="lazy" alt="La classifica dei migliori panettoni acquistabili al supermercato: i magnifici dodici" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">ALTROCONSUMO</p>
            <a  href="https://corrieredellumbria.corr.it/news/economia/25578671/migliori-panettoni-2020-supermercato-classifica-altroconsumo.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/economia/25578671/migliori-panettoni-2020-supermercato-classifica-altroconsumo.html" 
                addthis:title="La classifica dei migliori panettoni acquistabili al supermercato: i magnifici dodici" 
                addthis:media="https://img.corr.it/images/2020/12/17/111558533-2cb0c043-3d7b-4aad-8036-1bfd0d9844af.jpeg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/economia/25578671/migliori-panettoni-2020-supermercato-classifica-altroconsumo.html">La classifica dei migliori panettoni acquistabili al supermercato: i magnifici dodici</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585610334487.JPG" srcset="https://img.corr.it/upload/1585610334487.JPG">
										            <img data-src="https://img.corr.it/upload/1585610334487.JPG" class="lazy" alt="L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: &quot;Il mio pensiero è in Italia&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: "Il mio pensiero è in Italia"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1587577914727.jpg" srcset="https://img.corr.it/upload/1587577914727.jpg">
										            <img data-src="https://img.corr.it/upload/1587577914727.jpg" class="lazy" alt="Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/coronavirus/1582324/coronavirus-toscana-dove-fare-test-rapidi-laboratori-convenzionati-siena-arezzo-grosseto-chi-puo-fare-guarda-come-fare.html">Dove sottoporsi ai test rapidi: i laboratori convenzionati a Siena e chi può fare l'esame</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/coronavirus/1627038/detenuto-uccide-carcere-siena-denuncia-giuseppe-fanfani-garante-detenuti-altri-due-morti-toscana.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1_Img_24440_0.jpg" srcset="https://img.corr.it/upload/1_Img_24440_0.jpg">
										            <img data-src="https://img.corr.it/upload/1_Img_24440_0.jpg" class="lazy" alt="Il garante: &quot;Giovane isolato Covid si uccide in carcere a Siena&quot;. Altri 2 morti" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/coronavirus/1627038/detenuto-uccide-carcere-siena-denuncia-giuseppe-fanfani-garante-detenuti-altri-due-morti-toscana.html">Il garante: "Giovane isolato Covid si uccide in carcere a Siena". Altri 2 morti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588319168592.png" srcset="https://img.corr.it/upload/1588319168592.png">
										            <img data-src="https://img.corr.it/upload/1588319168592.png" class="lazy" alt="Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/palio/1591439/palio-siena-bruco-morto-don-furiesi-enrico-correttore-via-del-comune-diocesi-sacerdozio-parrocchiani-amici-familiari-chiesa-del-carmine-vescovo-bonicelli.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588100698867.jpg" srcset="https://img.corr.it/upload/1588100698867.jpg">
										            <img data-src="https://img.corr.it/upload/1588100698867.jpg" class="lazy" alt="E' morto don Enrico Furiesi, per 40 anni è stato correttore del Bruco" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/palio/1591439/palio-siena-bruco-morto-don-furiesi-enrico-correttore-via-del-comune-diocesi-sacerdozio-parrocchiani-amici-familiari-chiesa-del-carmine-vescovo-bonicelli.html">E' morto don Enrico Furiesi, per 40 anni è stato correttore del Bruco</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/238877/nannini-incidente-a-pian-di-feccia.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1480597972238_1480598023.JPG" srcset="https://img.corr.it/upload/1480597972238_1480598023.JPG">
										            <img data-src="https://img.corr.it/upload/1480597972238_1480598023.JPG" class="lazy" alt="Nannini, incidente a Pian di Feccia" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/238877/nannini-incidente-a-pian-di-feccia.html">Nannini, incidente a Pian di Feccia</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/cronaca/25553877/corse-clandestine-cavalli-scommesse-fermati-minorenni.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/25553877/corse-clandestine-cavalli-scommesse-fermati-minorenni.html">Corse clandestine dei cavalli sulla strada provinciale e scommesse, la polizia ferma 38 persone: molti minorenni</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredisiena.corr.it/video/siena/25553798/siena-semaforo-camollia-verde-auto-pedonale.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/14/231922938-5f0faeed-eaa3-4ffc-abd7-98d7a3f2b627.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/14/231922938-5f0faeed-eaa3-4ffc-abd7-98d7a3f2b627.jpg" class="lazy" alt="Siena, i rischi del semaforo di Camollia">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredisiena.corr.it/video/siena/25553798/siena-semaforo-camollia-verde-auto-pedonale.html">Camollia, verde il semaforo per le auto ma anche quello pedonale: rischio incidenti</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/25509997/nebbia-perugia-siena-neve-pioggia-auto-incidente.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/11/131437914-8ab1b3dd-74b6-44f3-9280-de3ce6c9e32a.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/11/131437914-8ab1b3dd-74b6-44f3-9280-de3ce6c9e32a.jpg" class="lazy" alt="Dopo la neve e la pioggia, arriva la nebbia: sulla Siena-Perugia scarsa visibilità e pericolo">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/25509997/nebbia-perugia-siena-neve-pioggia-auto-incidente.html">Dopo la neve e la pioggia, arriva la nebbia: sulla Siena-Perugia scarsa visibilità e pericolo</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" class="lazy" alt="Lo strano caso del dottor Sileri, viceministro a sua insaputa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">Lo strano caso del dottor Sileri, viceministro a sua insaputa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" class="lazy" alt="Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" class="lazy" alt="Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855462/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855631/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
