<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari – Corriere di Siena</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La  giunta regionale  ha riconosciuto il prodotto turistico omogeneo  Toscana terra etrusca  al termine di un percorso durato quasi 5 anni, che ha vis...">
<meta name="keywords" content="chiusi,jury bettollini,chiara lanari,turismo">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html">

<link rel="amphtml" href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.amp">




  






  

  

  

  
    
    
    
    
    
  

  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/quantcast.min.css">
<link rel="stylesheet" type="text/css" href="//corrieredisiena.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/siena/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrieredisiena.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrieredisiena.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-2']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari">
<meta property="og:description" content="La  giunta regionale  ha riconosciuto il prodotto turistico omogeneo  Toscana terra etrusca  al termine di un percorso durato quasi 5 anni, che ha vis...">
<meta property="og:image" content="https://img.corr.it/images/2020/07/18/103659378-2a95b8c0-57bb-44d4-b644-7d393b8df1d5.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Siena">
<meta property="twitter:title" content="Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari">
<meta property="twitter:description" content="La  giunta regionale  ha riconosciuto il prodotto turistico omogeneo  Toscana terra etrusca  al termine di un percorso durato quasi 5 anni, che ha vis...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/07/18/103659378-2a95b8c0-57bb-44d4-b644-7d393b8df1d5.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html",
    "mainEntityOfPage": "https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html",
    "headline": "Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari",
    "text": "La  giunta regionale  ha riconosciuto il prodotto turistico omogeneo  Toscana terra etrusca  al termine di un percorso durato quasi 5 anni, che ha visto  Chiusi  come capofila. &amp;ldquo;Il lavoro costruito nel tempo con gli altri Comuni &amp;ndash; dichiara il sindaco  Juri Bettollini  &amp;ndash; permette una valorizzazione e una promozione collegate&amp;nbsp;al ricco patrimonio culturale dei nostri territori&amp;rdquo;. Soddisfatto anche il vicesindaco  Chiara Lanari , che ha curato il coordinamento progettuale. &amp;ldquo;Un obiettivo importante - dichiara - che rappresenta un nuovo punto di partenza con l&amp;rsquo;obiettivo di sviluppare azioni affinch&amp;eacute; il patrimonio etrusco diventi un attrattore turistico regionale ma anche nazionale&amp;rdquo;. 

 Tre, ad oggi, le province coinvolte ( Siena ,  Arezzo  e  Grosseto ) ed un grande attrattore culturale: il patrimonio archeologico etrusco diffusamente presente in  Toscana . Il progetto ha preso il via da  Expo 2015 , con  Experience Etruria . In seguito &amp;egrave; stato costituito il primo distretto turistico interregionale dedicato agli etruschi, richiesto dai Comuni e dalle associazioni di categoria, che ha interessato  Toscana ,  Umbria  e  Lazio  (Viterbo). Un percorso fatto sotto l&amp;rsquo;egida della ex Soprintendenza ai beni archeologici dell&amp;rsquo; Etruria meridionale  con il sostegno della  Regione Toscana . Dopo l&amp;#39;approvazione, nel 2016, del testo unico sul turismo, il Comune di  Chiusi  e gli altri 36 dei sette ambiti turistici coinvolti hanno iniziato a lavorare sul riconoscimento formale del prodotto turistico omogeneo.",
    "keywords": "chiusi,jury bettollini,chiara lanari,turismo",
    "articleSection": "siena/italia/toscana/siena",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Siena",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrieredisiena.corr.it/assets/images/siena/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/07/18/103659378-2a95b8c0-57bb-44d4-b644-7d393b8df1d5.jpg",
      "url": "https://img.corr.it/images/2020/07/18/103659378-2a95b8c0-57bb-44d4-b644-7d393b8df1d5.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Siena"
    },
    "dateCreated": "2020-07-18T10:40:07Z",
    "dateModified": "2020-07-18T11:02:54Z",
    "datePublished": "2020-07-18T12:29:00+0200"
  }
</script>






  

  

  

  
    
  

  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>






























    




<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Siena", //Sito
        3 : "siena/italia/toscana/siena"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "chiusi,jury bettollini,chiara lanari,turismo",
        7:  "1855",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrieredisiena.corr.it/assets/images/corrieredisiena.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/esteri">ESTERI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrieredisiena.corr.it/spettacoli">SPETTACOLI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080942588-711dd9c4-24b2-443a-a73a-8062df12e77e.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075915848-d3142e38-5ee8-451c-a408-98dffdbffd3d.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075625896-3d3223be-cc19-4d5d-82ef-3de64e4cf3ef.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/075727943-ffe7b0ab-14ec-4a7d-9455-681715082717.jpg" class="lazytoload " src="/assets/images/siena/placeholder_siena.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/italia/toscana/siena">Siena</a></li>
                            <li><a href="https://corrieredisiena.corr.it/palio">Palio</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italia/toscana">Toscana</a></li>
                            <li><a href="https://corrieredisiena.corr.it/salute">Salute</a></li>
                            <li><a href="https://corrieredisiena.corr.it/opinioni/">Opinioni</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrierediarezzo.corr.it">Arezzo</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/spettacoli">Spettacoli & TV</a></li>
                            <li><a href="https://corrieredisiena.corr.it/oroscopo">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrieredisiena.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrieredisiena.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrieredisiena.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrieredisiena.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrieredisiena.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/siena">Siena</a>
            </li>
        </ul>
<h1>Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/chiusi/">chiusi</a></li>
            <li><a href="/tag/jury bettollini/">jury bettollini</a></li>
            <li><a href="/tag/chiara lanari/">chiara lanari</a></li>
            <li><a href="/tag/turismo/">turismo</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" addthis:title="Toscana terra etrusca, la giunta regionale riconosce il prodotto. Vittoria di Bettollini e Lanari" addthis:description="La  giunta regionale  ha riconosciuto il prodotto turistico omogeneo  Toscana terra etrusca  al termine di un percorso durato quasi 5 anni, che ha vis...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/18/103659379-96157f39-d77b-452d-9ed4-8921578c36ec.jpg">
            <img data-src="https://img.corr.it/images/2020/07/18/103659378-f774f9b8-7f69-4777-a2f2-b5a14cad8974.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrieredisiena.corr.it/news/siena/23577058/chiusi-nasce-piccola-amazon-chiara-lanari.html">Siena, a Chiusi nasce la piccola Amazon. Lanari: "Così aiutiamo commercianti e cittadini"</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>18 luglio 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>La <strong>giunta regionale</strong> ha riconosciuto il prodotto turistico omogeneo <strong>Toscana terra etrusca</strong> al termine di un percorso durato quasi 5 anni, che ha visto <strong>Chiusi </strong>come capofila. &ldquo;Il lavoro costruito nel tempo con gli altri Comuni &ndash; dichiara il sindaco <strong>Juri Bettollini</strong> &ndash; permette una valorizzazione e una promozione collegate&nbsp;al ricco patrimonio culturale dei nostri territori&rdquo;. Soddisfatto anche il vicesindaco <strong>Chiara Lanari</strong>, che ha curato il coordinamento progettuale. &ldquo;Un obiettivo importante - dichiara - che rappresenta un nuovo punto di partenza con l&rsquo;obiettivo di sviluppare azioni affinch&eacute; il patrimonio etrusco diventi un attrattore turistico regionale ma anche nazionale&rdquo;.</p>

<p>Tre, ad oggi, le province coinvolte (<strong>Siena</strong>, <strong>Arezzo</strong> e <strong>Grosseto</strong>) ed un grande attrattore culturale: il patrimonio archeologico etrusco diffusamente presente in <strong>Toscana</strong>. Il progetto ha preso il via da <strong>Expo 2015</strong>, con <strong>Experience Etruria</strong>. In seguito &egrave; stato costituito il primo distretto turistico interregionale dedicato agli etruschi, richiesto dai Comuni e dalle associazioni di categoria, che ha interessato <strong>Toscana</strong>, <strong>Umbria</strong> e <strong>Lazio</strong> (Viterbo). Un percorso fatto sotto l&rsquo;egida della ex Soprintendenza ai beni archeologici dell&rsquo;<strong>Etruria meridionale</strong> con il sostegno della<strong> Regione Toscana</strong>. Dopo l&#39;approvazione, nel 2016, del testo unico sul turismo, il Comune di <strong>Chiusi</strong> e gli altri 36 dei sette ambiti turistici coinvolti hanno iniziato a lavorare sul riconoscimento formale del prodotto turistico omogeneo.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrieredisiena.corr.it/news/siena/23884863/toscana-terra-etrusca-turismo-giunta-regionale-jury-bettollini-chiara-lanari.html" data-width="100px" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23880979/siena-lojudice-proposta-giornata-ascolto-minori.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/17/201140225-03826e50-2b01-41d9-96cc-27e76c6ea9e0.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/07/17/201140225-03826e50-2b01-41d9-96cc-27e76c6ea9e0.jpg" class="lazy" alt="L'arcivescovo Lojudice: &quot;Inchiesta sulla pedopornografia agghiacciante&quot;" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Siena</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23880979/siena-lojudice-proposta-giornata-ascolto-minori.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23880979/siena-lojudice-proposta-giornata-ascolto-minori.html" 
                addthis:title="L&#039;arcivescovo Lojudice: &amp;quot;Inchiesta sulla pedopornografia agghiacciante&amp;quot;" 
                addthis:media="https://img.corr.it/images/2020/07/17/201140225-03826e50-2b01-41d9-96cc-27e76c6ea9e0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23880979/siena-lojudice-proposta-giornata-ascolto-minori.html">L'arcivescovo Lojudice: &quot;Inchiesta sulla pedopornografia agghiacciante&quot;</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23850809/banca-mps-affida-incarico-advisor-finanziario-mediobanca-strategie-futuro.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/16/185933356-e5549ac3-4f9d-4ece-8cc2-ff03b40be878.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/07/16/185933356-e5549ac3-4f9d-4ece-8cc2-ff03b40be878.jpg" class="lazy" alt="Mps, cda affida a Mediobanca l'incarico di valutare strategie per il futuro" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">La scelta</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23850809/banca-mps-affida-incarico-advisor-finanziario-mediobanca-strategie-futuro.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23850809/banca-mps-affida-incarico-advisor-finanziario-mediobanca-strategie-futuro.html" 
                addthis:title="Mps, cda affida a Mediobanca l&#039;incarico di valutare strategie per il futuro" 
                addthis:media="https://img.corr.it/images/2020/07/16/185933356-e5549ac3-4f9d-4ece-8cc2-ff03b40be878.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23850809/banca-mps-affida-incarico-advisor-finanziario-mediobanca-strategie-futuro.html">Mps, cda affida a Mediobanca l'incarico di valutare strategie per il futuro</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23772232/siena-stefano-accorsi-san-casciano-bagni.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/14/002529735-c09d6028-a44d-4703-b382-f1b54938e621.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/07/14/002529735-c09d6028-a44d-4703-b382-f1b54938e621.jpg" class="lazy" alt="Stefano Accorsi: Ecco come San Casciano Bagni fa parte della mia vita" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il personaggio</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23772232/siena-stefano-accorsi-san-casciano-bagni.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23772232/siena-stefano-accorsi-san-casciano-bagni.html" 
                addthis:title="Stefano Accorsi: &#034;Ecco come San Casciano Bagni fa parte della mia vita&#034;" 
                addthis:media="https://img.corr.it/images/2020/07/14/002529735-c09d6028-a44d-4703-b382-f1b54938e621.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23772232/siena-stefano-accorsi-san-casciano-bagni.html">Stefano Accorsi: "Ecco come San Casciano Bagni fa parte della mia vita"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredisiena.corr.it/news/siena/23751609/siena-valdorcia-madonna-vitaleta-star-foto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/07/12/232657473-9a21355e-6d38-4d14-801b-bf24d6a2af58.jpg" src="/assets/images/siena/placeholder_siena.png">
                    <img data-src="https://img.corr.it/images/2020/07/12/232657473-9a21355e-6d38-4d14-801b-bf24d6a2af58.jpg" class="lazy" alt="La Madonna di Vitaleta ormai vera e propria star: ogni giorno migliaia di foto" src="/assets/images/siena/placeholder_siena.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Valdorcia</p>
            <a  href="https://corrieredisiena.corr.it/news/siena/23751609/siena-valdorcia-madonna-vitaleta-star-foto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredisiena.corr.it/news/siena/23751609/siena-valdorcia-madonna-vitaleta-star-foto.html" 
                addthis:title="La Madonna di Vitaleta ormai vera e propria star: ogni giorno migliaia di foto" 
                addthis:media="https://img.corr.it/images/2020/07/12/232657473-9a21355e-6d38-4d14-801b-bf24d6a2af58.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredisiena.corr.it/news/siena/23751609/siena-valdorcia-madonna-vitaleta-star-foto.html">La Madonna di Vitaleta ormai vera e propria star: ogni giorno migliaia di foto</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1585610334487.JPG" srcset="https://img.corr.it/upload/1585610334487.JPG">
										            <img data-src="https://img.corr.it/upload/1585610334487.JPG" class="lazy" alt="L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: &quot;Il mio pensiero è in Italia&quot;" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/spettacoli/1549523/attrice-francesca-inaudi-mamma-bimbo-figlio-un-mese-scrive-vive-los-angeles-mio-pensiero-in-italia-famiglia-coronavirus-gravidanza-cacciatore-serie-tv-.html">L'attrice Francesca Inaudi mamma di un bimbo di un mese scrive da Los Angeles: "Il mio pensiero è in Italia"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1588319168592.png" srcset="https://img.corr.it/upload/1588319168592.png">
										            <img data-src="https://img.corr.it/upload/1588319168592.png" class="lazy" alt="Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/citta/1595190/siena-bar-nannini-tutti-cassa-integrazione-fondo-solidarieta-azienda-cataldo-staffieri-luigi-de-mossi-inps.html">Bar Nannini: tutti in cassa integrazione. L'Inps tarda, azienda istituisce fondo di solidarietà</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/1539377/muore-a-43-anni-dopo-una-breve-malattia--a-siena-aveva-trovato-la-sua-seconda-casa-barista-piazza-indipendenza-polonia-amici-.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1584999915930.jpg" srcset="https://img.corr.it/upload/1584999915930.jpg">
										            <img data-src="https://img.corr.it/upload/1584999915930.jpg" class="lazy" alt="Muore a 43 anni dopo una breve malattia. A Siena aveva trovato la sua seconda casa" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/1539377/muore-a-43-anni-dopo-una-breve-malattia--a-siena-aveva-trovato-la-sua-seconda-casa-barista-piazza-indipendenza-polonia-amici-.html">Muore a 43 anni dopo una breve malattia. A Siena aveva trovato la sua seconda casa</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/siena/142963/Lunedi-l-ultimo-saluto-a-Giovanna.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/upload/1400933514487.JPG" srcset="https://img.corr.it/upload/1400933514487.JPG">
										            <img data-src="https://img.corr.it/upload/1400933514487.JPG" class="lazy" alt="Lunedì l'ultimo saluto a Giovanna Cellesi Nannini" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/siena/142963/Lunedi-l-ultimo-saluto-a-Giovanna.html">Lunedì l'ultimo saluto a Giovanna Cellesi Nannini</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/1349627/gianna-nannini-compagna-matrimonio-carla-quarant-anni-penelope-album-la-differenza-milano-londra-eredita-contesa-fratello-stepchild-adoption.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://corrieredisiena.corr.it/upload/39d2e8f92480fa301b371250fe4c3bcd.jpg" srcset="https://corrieredisiena.corr.it/upload/39d2e8f92480fa301b371250fe4c3bcd.jpg">
										            <img data-src="https://corrieredisiena.corr.it/upload/39d2e8f92480fa301b371250fe4c3bcd.jpg" class="lazy" alt="Gianna Nannini fotografata a Milano con la moglie Carla. Insieme da 40 anni si sono sposate due anni fa" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/1349627/gianna-nannini-compagna-matrimonio-carla-quarant-anni-penelope-album-la-differenza-milano-londra-eredita-contesa-fratello-stepchild-adoption.html">Gianna Nannini fotografata a Milano con la moglie Carla. Insieme da 40 anni si sono sposate due anni fa</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrieredisiena.corr.it/news/home/1338303/cludio-scala-muore-morto-scomparso-docente-professore-universita-di-siena-ateneo-scienze-economiche-e-bancarie-statistiche-lutto.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://corrieredisiena.corr.it/upload/2_Img_19915_0.jpg" srcset="https://corrieredisiena.corr.it/upload/2_Img_19915_0.jpg">
										            <img data-src="https://corrieredisiena.corr.it/upload/2_Img_19915_0.jpg" class="lazy" alt="Muore professore universitario" src="/assets/images/siena/placeholder_siena.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrieredisiena.corr.it/news/home/1338303/cludio-scala-muore-morto-scomparso-docente-professore-universita-di-siena-ateneo-scienze-economiche-e-bancarie-statistiche-lutto.html">Muore professore universitario</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Siena TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredisiena.corr.it/video/siena/23846199/zanardi-scotte-sedazione-ridotta-risveglio.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="182810" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:182810,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrieredisiena.corr.it/video/siena/23846199/zanardi-scotte-sedazione-ridotta-risveglio.html">Alex Zanardi, verso il risveglio: i sanitari iniziano a ridurre la sedazione</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/23825406/serie-a-sassuolo-juventus-3-3-frenata-video-gol-highlights.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/16/000359594-eccbb186-0b7c-4274-a914-a1daa9b55e88.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/16/000359594-eccbb186-0b7c-4274-a914-a1daa9b55e88.jpg" class="lazy" alt="Serie A, Sassuolo-Juventus 3-3. Scudetto in frenata per i bianconeri? Gol e highlights">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/23825406/serie-a-sassuolo-juventus-3-3-frenata-video-gol-highlights.html">Serie A, Sassuolo-Juventus 3-3. Scudetto in frenata per i bianconeri? Gol e highlights</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/italia/23825401/palermo-dramma-bomba-acqua-tragedia-due-morti-dieci-bambini-ospedale.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/07/15/224021843-3b6dffee-135d-428b-8f17-fe427d660b08.jpg">
                            <img data-src="https://img.corr.it/images/2020/07/15/224021843-3b6dffee-135d-428b-8f17-fe427d660b08.jpg" class="lazy" alt="Palermo, drammatiche immagini della bomba d'acqua. Muore una coppia, dieci bimbi in ospedale | Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/italia/23825401/palermo-dramma-bomba-acqua-tragedia-due-morti-dieci-bambini-ospedale.html">Palermo, drammatiche immagini della bomba d'acqua. Muore una coppia, dieci bimbi in ospedale | Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
    
    <a href="/" class="logo"><img src="/assets/images/corrieredisiena.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855520/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855570/contatti.html">Contatti</a></li>
        <li><a href="https://corrieredisiena.corr.it/news/info/22855615/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrieresiena.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/siena" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/corrieredisiena/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrieredisiena" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrieredisiena/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrieredisiena.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
