

<!DOCTYPE html>
<html>
    <head>
        <title>Vajont: Casellati, 'monito per importanza tutela ambiente' (2) - Corriere di Siena</title>
<meta name="description" content="(AdnKronos) - &quot;Ma significa anche -prosegue il presidente del Senato- rendere merito all'incredibile capacit&agrave; dimostrata da questa terra di sapersi ..." />
<meta name="sections" content="News Adn Kronos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="https://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vajont: Casellati, 'monito per importanza tutela ambiente' (2)"      >
<meta property="og:description" content="(AdnKronos) - &quot;Ma significa anche -prosegue il presidente del Senato- rendere merito all'incredibile capacit&agrave; dimostrata da questa terra di sapersi risollevare e di trovare nei suoi abitanti la forza per ricostruire e guardare avanti con nuove speranze. Speranze che, come Istituzioni, ab...">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html">
<meta property="fb:app_id" content="360188901272715">
<meta property="twitter:title" content="Vajont: Casellati, 'monito per importanza tutela ambiente' (2)">
<meta property="twitter:description" content="(AdnKronos) - &quot;Ma significa anche -prosegue il presidente del Senato- rendere merito all'incredibile capacit&agrave; dimostrata da questa terra di sapersi risollevare e di trovare nei suoi abitan...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html">
<meta itemprop="url" content="https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html" />
<link rel="canonical" href="https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html" /><meta property="articleID" content="1184019">
    <meta property="datePublished" content="2019-10-09T10:16:44Z">
<link rel="amphtml" href="https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html","mainEntityOfPage":"https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html","headline":"Vajont: Casellati, 'monito per importanza tutela ambiente' (2)","text":"(AdnKronos) - \"Ma significa anche -prosegue il presidente del Senato- rendere merito all'incredibile capacità dimostrata da questa terra di sapersi risollevare e di trovare nei suoi abitanti la forza per ricostruire e guardare avanti con nuove speranze. Speranze che, come Istituzioni, abbiamo il dovere di non tradire e di non deludere\". \"Perchè sulla memoria del disastro del Vajont, così come di tante altre tragedie ambientali che hanno colpito il nostro Paese, devono essere poste le basi per una nuova etica della sostenibilità. Una morale che metta al centro della progettazione, della realizzazione e della conservazione di ogni infrastruttura pubblica o privata il valore e la dignità della persona umana, così come il rispetto per le peculiarità dei territori e la piena integrazione con essi\". \"Una prospettiva -conclude Casellati- a cui anche il Parlamento deve aderire con convinzione, attraverso norme sempre più stringenti ed efficaci per assicurare la sicurezza delle abitazioni, degli uffici, delle scuole e di ogni edificio pubblico o privato. Lo dobbiamo alla memoria delle 1917 vittime del Vajont e lo dobbiamo alle nuove generazioni e al loro diritto di guardare con fiducia al futuro\".","keywords":"","articleSection":"News Adn Kronos","publisher":{"@type":"Organization","name":"Corriere di Siena","logo":{"@type":"ImageObject","url":"https://corrieredisiena.corr.it/images/logos/3/logo_colored.jpg"}},"author":{"@type":"Person","name":"AdnKronos"},"dateCreated":"2019-10-09T10:15:34Z","dateModified":"2019-10-09T10:15:35Z","datePublished":"2019-10-09T10:16:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 999;
virtualcmsPageInfo.sectionName = 'News Adn Kronos';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vajont: Casellati, \'monito per importanza tutela ambiente\' (2)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-09 12:16';
virtualcmsPageInfo.article.author = 'AdnKronos';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredisiena.corr.it/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html';

</script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Siena -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1184019&amp=false';
      var fb_appId = '360188901272715';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1184019&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');
</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredisiena.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />        
          <link href="https://corrieredisiena.corr.it/css/style_site_3.css?v=1569916243000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredisiena.corr.it/css/article_css.jsp?v=1563874023000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_news_adn_kronos ">

<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_62986091-803f-4a6b-8c5c-d776f7048cc3">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_af4c14ca1be04e788738f8cca405cbd2 = undefined;
                            
                            $('#box_62986091-803f-4a6b-8c5c-d776f7048cc3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_af4c14ca1be04e788738f8cca405cbd2 != 'undefined') {
                                    $('#box_62986091-803f-4a6b-8c5c-d776f7048cc3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af4c14ca1be04e788738f8cca405cbd2.code);
                                    incrementAdvImpression(bannerbox_af4c14ca1be04e788738f8cca405cbd2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercac0ba5220-673d-4de2-a6a5-ba643e69645a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac0ba5220-673d-4de2-a6a5-ba643e69645a input[name="q"]').example('');
      
      $('#cercac0ba5220-673d-4de2-a6a5-ba643e69645a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac0ba5220-673d-4de2-a6a5-ba643e69645a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-b44710bf-7c71-4bfa-afe0-ff8c701c5467" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b44710bf-7c71-4bfa-afe0-ff8c701c5467" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-b44710bf-7c71-4bfa-afe0-ff8c701c5467"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b44710bf-7c71-4bfa-afe0-ff8c701c5467');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b44710bf-7c71-4bfa-afe0-ff8c701c5467').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b44710bf-7c71-4bfa-afe0-ff8c701c5467').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_6de746f3-5f51-42bb-bae1-f295e80a5c19">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cafd45c91a6e44baa240d1a821d2df30 = undefined;
                            
                            $('#box_6de746f3-5f51-42bb-bae1-f295e80a5c19 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cafd45c91a6e44baa240d1a821d2df30 != 'undefined') {
                                    $('#box_6de746f3-5f51-42bb-bae1-f295e80a5c19 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cafd45c91a6e44baa240d1a821d2df30.code);
                                    incrementAdvImpression(bannerbox_cafd45c91a6e44baa240d1a821d2df30.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_70cf3df1-7176-4012-8651-5794b6f2fc83">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7938c7c4b3e24d1cb25df9d743b68300 = undefined;
                            
                            $('#box_70cf3df1-7176-4012-8651-5794b6f2fc83 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7938c7c4b3e24d1cb25df9d743b68300 != 'undefined') {
                                    $('#box_70cf3df1-7176-4012-8651-5794b6f2fc83 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7938c7c4b3e24d1cb25df9d743b68300.code);
                                    incrementAdvImpression(bannerbox_7938c7c4b3e24d1cb25df9d743b68300.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_999 news-adn-kronos"><a href="https://corrieredisiena.corr.it/sezioni/999/news-adn-kronos">News Adn Kronos</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>MNZ_RICH('TopLeft');</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_ed21eda0-09d0-4a16-ad35-fad734943e66">                
            </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1184019 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">politica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Vajont: Casellati, 'monito per importanza tutela ambiente' (2)</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">09.10.2019 - 12:15</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    
<p>(AdnKronos) - "Ma significa anche -prosegue il presidente del Senato- rendere merito all'incredibile capacità dimostrata da questa terra di sapersi risollevare e di trovare nei suoi abitanti la forza per ricostruire e guardare avanti con nuove speranze. Speranze che, come Istituzioni, abbiamo il dovere di non tradire e di non deludere". </p>
<p>"Perchè sulla memoria del disastro del Vajont, così come di tante altre tragedie ambientali che hanno colpito il nostro Paese, devono essere poste le basi per una nuova etica della sostenibilità. Una morale che metta al centro della progettazione, della realizzazione e della conservazione di ogni infrastruttura pubblica o privata il valore e la dignità della persona umana, così come il rispetto per le peculiarità dei territori e la piena integrazione con essi". </p>
<p>"Una prospettiva -conclude Casellati- a cui anche il Parlamento deve aderire con convinzione, attraverso norme sempre più stringenti ed efficaci per assicurare la sicurezza delle abitazioni, degli uffici, delle scuole e di ogni edificio pubblico o privato. Lo dobbiamo alla memoria delle 1917 vittime del Vajont e lo dobbiamo alle nuove generazioni e al loro diritto di guardare con fiducia al futuro".</p>

                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/news-adn-kronos/1184019/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1184019" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredisiena.corr.it\/news\/news-adn-kronos\/1184019\/vajont-casellati-monito-per-importanza-tutela-ambiente-2.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343519" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=GomKdzXX3NmIDdCZrp35RA%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343519").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1259);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_9e60eeb1-76dd-42d6-bfd7-0399a1c5166d">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183949/whirlpool-re-david-fiom-incontro-insoddisfacente-no-a-sospensione-a-orologeria.html"><img alt="Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;" title="Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;" src="https://corrieredisiena.corr.it/resizer/270/150/true/967454a352fc8171239ba2e1e9d1b60f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183949/whirlpool-re-david-fiom-incontro-insoddisfacente-no-a-sospensione-a-orologeria.html">Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183939/caporalato-in-provincia-di-potenza-smantellata-una-banda.html"><img alt="Caporalato in provincia di Potenza, smantellata una banda" title="Caporalato in provincia di Potenza, smantellata una banda" src="https://corrieredisiena.corr.it/resizer/75/75/true/fc63372c04a0d756d7dec62ff538aa4f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183939/caporalato-in-provincia-di-potenza-smantellata-una-banda.html">Caporalato in provincia di Potenza, smantellata una banda</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183927/voto-ai-16enni-cosa-ne-pensano-i-romani.html"><img alt="Voto ai 16enni cosa ne pensano i romani" title="Voto ai 16enni cosa ne pensano i romani" src="https://corrieredisiena.corr.it/resizer/75/75/true/7f62e079f072396e846dccc34ee07a98.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183927/voto-ai-16enni-cosa-ne-pensano-i-romani.html">Voto ai 16enni cosa ne pensano i romani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183919/forum-indicam-2019-lotta-a-contraffazione-necessaria-per-futuro-dei-nostri-giovani-lo-speciale.html"><img alt="Forum INDICAM 2019, &quot;Lotta a contraffazione necessaria per futuro dei nostri giovani&quot;. Lo speciale" title="Forum INDICAM 2019, &quot;Lotta a contraffazione necessaria per futuro dei nostri giovani&quot;. Lo speciale" src="https://corrieredisiena.corr.it/resizer/75/75/true/cb1f264d91a22da40b0e21f99fb02daa.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183919/forum-indicam-2019-lotta-a-contraffazione-necessaria-per-futuro-dei-nostri-giovani-lo-speciale.html">Forum INDICAM 2019, &quot;Lotta a contraffazione necessaria per futuro dei nostri giovani&quot;. Lo speciale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183911/dazi-bellanova-ho-chiesto-a-commissione-ue-di-istituire-fondo-di-compensazione.html"><img alt="Dazi, Bellanova: &quot;Ho chiesto a Commissione Ue di istituire fondo di compensazione&quot;" title="Dazi, Bellanova: &quot;Ho chiesto a Commissione Ue di istituire fondo di compensazione&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/34fff1593839a5d660d6216bd865c6af.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183911/dazi-bellanova-ho-chiesto-a-commissione-ue-di-istituire-fondo-di-compensazione.html">Dazi, Bellanova: &quot;Ho chiesto a Commissione Ue di istituire fondo di compensazione&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9e60eeb1-76dd-42d6-bfd7-0399a1c5166d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="8b8ff465-a5f0-42f6-a3c2-c7e14ff6d01f">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1181245/stroncato-maxi-traffico-di-droga-in-tutta-la-provincia-di-siena.html"><img alt="Stroncato maxi traffico di droga in tutta la provincia di Siena" title="Stroncato maxi traffico di droga in tutta la provincia di Siena" src="https://corrieredisiena.corr.it/resizer/75/75/true/1_Img_42237_0.jpg--.jpg?1461578639000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1181245/stroncato-maxi-traffico-di-droga-in-tutta-la-provincia-di-siena.html">Stroncato maxi traffico di droga in tutta la provincia di Siena</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1180519/due-poliziotti-aggrediti-a-siena-in-poche-ore.html"><img alt="Foto d'archivio" title="Foto d'archivio" src="https://corrieredisiena.corr.it/resizer/75/75/true/2_Img_14581_0.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1180519/due-poliziotti-aggrediti-a-siena-in-poche-ore.html">Tre poliziotti aggrediti a Siena in poche ore</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/corriere-di-siena-tv/1181243/stroncato-maxi-traffico-di-droga-in-tutta-la-provincia-di-siena.html"><img alt="Stroncato maxi traffico di droga in tutta la provincia di Siena" title="Stroncato maxi traffico di droga in tutta la provincia di Siena" src="https://corrieredisiena.corr.it/resizer/75/75/true/26725009-WhatsAppVideo2019-10-08at1145541mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/video/corriere-di-siena-tv/1181243/stroncato-maxi-traffico-di-droga-in-tutta-la-provincia-di-siena.html">Stroncato maxi traffico di droga in tutta la provincia di Siena: IL VIDEO</a></p>
            </div><script type="text/javascript">var divs=$('#8b8ff465-a5f0-42f6-a3c2-c7e14ff6d01f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#8b8ff465-a5f0-42f6-a3c2-c7e14ff6d01f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredisiena.corr.it/clickhere.jsp?id=1269&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere09settembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1568017620150.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1269);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_f0017c90-c4a2-4bc3-a697-b8e9e9981b4e">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1184111/e-morto-filippo-penati-ex-presidente-della-provincia-di-milano.html"><img alt="&Eacute; morto Filippo Penati, ex presidente della Provincia di Milano" title="&Eacute; morto Filippo Penati, ex presidente della Provincia di Milano" src="https://corrieredisiena.corr.it/resizer/675/385/true/20191009_video_11533454.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1184111/e-morto-filippo-penati-ex-presidente-della-provincia-di-milano.html">&Eacute; morto Filippo Penati, ex presidente della Provincia di Milano</a></p><p class="testo taglia_testo">Milano, 9 ott. (askanews) -È morto Filippo Penati. L'ex presidente della provincia di Milano, dirigente del Pd, si è spento a 66 anni dopo una lunga malattia, un tumore. L'ospedale in cui era ricoverato è il Multimedica di Sesto San giovanni, città di cui è stato sindaco dal 1994 al 2001. Negli ultimi anni della sua carriera politica, Penati è stato al centro di diversi casi giudiziari, il <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1184111/e-morto-filippo-penati-ex-presidente-della-provincia-di-milano.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1184099/a-quito-proteste-anti-austerita-il-presidente-sposta-il-governo.html"><img alt="A Quito proteste anti austerit&agrave;: il presidente sposta il governo" title="A Quito proteste anti austerit&agrave;: il presidente sposta il governo" src="https://corrieredisiena.corr.it/resizer/205/115/true/20191009_video_12053327.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1184099/a-quito-proteste-anti-austerita-il-presidente-sposta-il-governo.html">A Quito proteste anti austerit&agrave;: il presidente sposta il governo</a></p><p class="testo taglia_testo">Milano, 9 ott. (askanews) - Caos in Ecuador, a Quito, teatro di violente proteste contro le riforme volute dal governo per risanare le casse statali, a partire dal taglio dei sussidi per il carburante. Migliaia di manifestanti hanno invaso le strade della capitale, dove ci sono stati diversi scontri con la polizia, e hanno fatto irruzione in Parlamento. A guidare le proteste, mai così partecipate <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1184099/a-quito-proteste-anti-austerita-il-presidente-sposta-il-governo.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183949/whirlpool-re-david-fiom-incontro-insoddisfacente-no-a-sospensione-a-orologeria.html"><img alt="Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;" title="Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;" src="https://corrieredisiena.corr.it/resizer/205/115/true/967454a352fc8171239ba2e1e9d1b60f.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183949/whirlpool-re-david-fiom-incontro-insoddisfacente-no-a-sospensione-a-orologeria.html">Whirlpool, Re David (Fiom): &quot;Incontro insoddisfacente, no a sospensione a orologeria&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 09 ottobre 2019 Whirlpool, Re David (Fiom): "Incontro insoddisfacente, no a sospensione a orologeria" "Incontro insoddisfacente, no a sospensione a orologeria". Così il segretario generale Fiom Francesca Re David, intervenuto al termine di un incontro a Palazzo Chigi tra il Presidente del Consiglio Giuseppe Conte e i sindacati su Whirlpool. Fonte: Agenzia Vista / Alexander <span class="puntini"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183949/whirlpool-re-david-fiom-incontro-insoddisfacente-no-a-sospensione-a-orologeria.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183939/caporalato-in-provincia-di-potenza-smantellata-una-banda.html"><img alt="Caporalato in provincia di Potenza, smantellata una banda" title="Caporalato in provincia di Potenza, smantellata una banda" src="https://corrieredisiena.corr.it/resizer/205/115/true/fc63372c04a0d756d7dec62ff538aa4f.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183939/caporalato-in-provincia-di-potenza-smantellata-una-banda.html">Caporalato in provincia di Potenza, smantellata una banda</a></p><p class="testo taglia_testo">(Agenzia Vista) Potenza, 09 ottobre 2019 Caporalato in provincia di Potenza, smantellata una banda La Polizia di Stato di Potenza, coordinata dalla Procura della Repubblica, ha disarticolato un’associazione per delinquere finalizzata all’intermediazione illecita e sfruttamento del lavoro. L’indagine, condotta dai poliziotti della Squadra Mobile, ha permesso di accertare l’esistenza del fenomeno <span class="puntini"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1183939/caporalato-in-provincia-di-potenza-smantellata-una-banda.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f0017c90-c4a2-4bc3-a697-b8e9e9981b4e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_2cfaafab-1bce-477d-9b4f-c75405290100"  articleid="1130505"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html"><img class="lazy" alt="Torna la &quot;Notte dei ricercatori&quot;" title="Torna la &quot;Notte dei ricercatori&quot;" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1568729534342.jpg--.jpg?1568729535000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">SIENA
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html">Torna la &quot;Notte dei ricercatori&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Torna la Notte dei Ricercatori in Toscana. E’ tutto pronto per la manifestazione dedicata all’incontro con la scienza, che venerdì 27 settembre vedrà coinvolti in tutta la <span class="puntini"><a href="https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">17.09.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_cb73a73602c640afbfa2b3cac278a29a = [];
        
    </script>
    <div class="vc_generic_sharre links_container_cb73a736-02c6-40af-bfa2-b3cac278a29a">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1568729534342.jpg--.jpg?1568729535000&title=Torna la "Notte dei ricercatori"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_cb73a736-02c6-40af-bfa2-b3cac278a29a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_cb73a736-02c6-40af-bfa2-b3cac278a29a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb73a73602c640afbfa2b3cac278a29a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_cb73a736-02c6-40af-bfa2-b3cac278a29a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1568729534342.jpg--.jpg?1568729535000&title=Torna la "Notte dei ricercatori"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_cb73a736-02c6-40af-bfa2-b3cac278a29a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_cb73a736-02c6-40af-bfa2-b3cac278a29a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb73a73602c640afbfa2b3cac278a29a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_cb73a736-02c6-40af-bfa2-b3cac278a29a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1130505/torna-la-notte-dei-ricercatori.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1568729534342.jpg--.jpg?1568729535000&title=Torna la "Notte dei ricercatori"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_cb73a736-02c6-40af-bfa2-b3cac278a29a">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_cb73a736-02c6-40af-bfa2-b3cac278a29a').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_cb73a73602c640afbfa2b3cac278a29a.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_cb73a736-02c6-40af-bfa2-b3cac278a29a').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_cb73a736-02c6-40af-bfa2-b3cac278a29a" id="full_count_cb73a736-02c6-40af-bfa2-b3cac278a29a">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_cb73a73602c640afbfa2b3cac278a29a.length; i++ ){

                    totalCount +=  counts_cb73a73602c640afbfa2b3cac278a29a[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_cb73a736-02c6-40af-bfa2-b3cac278a29a').text( totalCount );
                
                } else {
                    
                    $('#full_count_cb73a736-02c6-40af-bfa2-b3cac278a29a').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_canale-corriere  canalecorrieredisiena articolo cms_article "
           id="box_69ba2538-d9e9-4e0b-a9aa-e900ce23431a"  articleid="1088031"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html"><img class="lazy" alt="A Gianna Nannini il Premio Tenco 2019" title="A Gianna Nannini il Premio Tenco 2019" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1465220285486.jpg--.jpg?1465220290000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html">A Gianna Nannini il Premio Tenco 2019</a>
</h2><p class="testo vc_text  taglia_testo">Gianna Nannini ha vinto il Premio Tenco 2019. Oltre che alla cantautrice senese il premio è stato assegnato anche a Pino Donaggio (artista) e Franco Fabbri (operatore <span class="puntini"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_7a6f8cff853d45c6a5c33bdf2751b677 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_7a6f8cff-853d-45c6-a5c3-3bdf2751b677">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1465220285486.jpg--.jpg?1465220290000&title=A Gianna Nannini il Premio Tenco 2019" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_7a6f8cff-853d-45c6-a5c3-3bdf2751b677">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7a6f8cff853d45c6a5c33bdf2751b677.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1465220285486.jpg--.jpg?1465220290000&title=A Gianna Nannini il Premio Tenco 2019" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_7a6f8cff-853d-45c6-a5c3-3bdf2751b677">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7a6f8cff853d45c6a5c33bdf2751b677.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1088031/a-gianna-nannini-il-premio-tenco-2019.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1465220285486.jpg--.jpg?1465220290000&title=A Gianna Nannini il Premio Tenco 2019" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_7a6f8cff-853d-45c6-a5c3-3bdf2751b677">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_7a6f8cff853d45c6a5c33bdf2751b677.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_7a6f8cff-853d-45c6-a5c3-3bdf2751b677" id="full_count_7a6f8cff-853d-45c6-a5c3-3bdf2751b677">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_7a6f8cff853d45c6a5c33bdf2751b677.length; i++ ){

                    totalCount +=  counts_7a6f8cff853d45c6a5c33bdf2751b677[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').text( totalCount );
                
                } else {
                    
                    $('#full_count_7a6f8cff-853d-45c6-a5c3-3bdf2751b677').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_canale-corriere  canalecorrieredisiena articolo cms_article "
           id="box_24def577-953f-464c-a28b-5ab506517477"  articleid="1087841"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html"><img class="lazy" alt="Gran pienone di turisti per il Corteo dei Ceri di Montepulciano" title="Gran pienone di turisti per il Corteo dei Ceri di Montepulciano" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1566555000431.jpg--.jpg?1566555000000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Montepulciano
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html">Gran pienone di turisti per il Corteo dei Ceri di Montepulciano</a>
</h2><p class="testo vc_text  taglia_testo">Il maltempo che si è scatenato a Montepulciano e dintorni nel pomeriggio di giovedì 22 agosto non ha impedito il regolare svolgimento della serata più attesa della settimana <span class="puntini"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_038c3ae7f9d44d1cb5ad4ffe66722213 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1566555000431.jpg--.jpg?1566555000000&title=Gran pienone di turisti per il Corteo dei Ceri di Montepulciano" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_038c3ae7f9d44d1cb5ad4ffe66722213.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1566555000431.jpg--.jpg?1566555000000&title=Gran pienone di turisti per il Corteo dei Ceri di Montepulciano" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_038c3ae7f9d44d1cb5ad4ffe66722213.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1087841/gran-pienone-di-turisti-per-il-corteo-dei-ceri-di-montepulciano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1566555000431.jpg--.jpg?1566555000000&title=Gran pienone di turisti per il Corteo dei Ceri di Montepulciano" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_038c3ae7f9d44d1cb5ad4ffe66722213.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213" id="full_count_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_038c3ae7f9d44d1cb5ad4ffe66722213.length; i++ ){

                    totalCount +=  counts_038c3ae7f9d44d1cb5ad4ffe66722213[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').text( totalCount );
                
                } else {
                    
                    $('#full_count_038c3ae7-f9d4-4d1c-b5ad-4ffe66722213').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1553090100000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredisiena.corr.it/corriere/pageflip/swipe/siena/20191009siena" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredisiena.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredisiena.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191009siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredisiena.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredisiena.corr.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_033fc8b2-68df-4420-8a0f-3b5ab1688cec">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1031 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_611 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/611/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_574 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/574/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1184019" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_033fc8b2-68df-4420-8a0f-3b5ab1688cec\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1031 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_611 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/611/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_574 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/574/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_033fc8b2-68df-4420-8a0f-3b5ab1688cec').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'News Adn Kronos' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'News Adn Kronos',
            5:  'AdnKronos',
            6:  '',
            7:  '1207',
            8:  '0'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>