

<!DOCTYPE html>
<html>
    <head>
        <title>Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale' - Corriere di Siena</title>
<meta name="description" content="Roma, 8 mag. (Labitalia) - &ldquo;Il metodo scelto dal Governo per programmare la riapertura delle scuole &egrave; quello giusto: incontri preliminari con le ra..." />
<meta name="sections" content="Lavoro Adn Kronos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="https://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'"      >
<meta property="og:description" content="Roma, 8 mag. (Labitalia) - &ldquo;Il metodo scelto dal Governo per programmare la riapertura delle scuole &egrave; quello giusto: incontri preliminari con le rappresentanze sindacali dei dirigenti scolastici, per condividere il testo definitivo di un protocollo che fissi regole generali e distingua,...">
<meta property="og:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html">
<meta property="fb:app_id" content="360188901272715">
<meta property="twitter:title" content="Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'">
<meta property="twitter:description" content="Roma, 8 mag. (Labitalia) - &ldquo;Il metodo scelto dal Governo per programmare la riapertura delle scuole &egrave; quello giusto: incontri preliminari con le rappresentanze sindacali dei dirigenti sco...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html">
<meta property="twitter:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredisiena.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg" />
<meta name="url" content="https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html" />
<link rel="canonical" href="https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html" /><meta property="articleID" content="1602878">
    <meta property="datePublished" content="2020-05-08T12:45:9Z">
<link rel="amphtml" href="https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.amp"><meta property="fb:pages"content="111370692220399" />
    
        


<script type="application/ld+json">
    
    {"@context":"http://schema.org","@type":"Article","url":"https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html","mainEntityOfPage":"https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html","headline":"Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'","text":"Roma, 8 mag. (Labitalia) - “Il metodo scelto dal Governo per programmare la riapertura delle scuole è quello giusto: incontri preliminari con le rappresentanze sindacali dei dirigenti scolastici, per condividere il testo definitivo di un protocollo che fissi regole generali e distingua, senza ambiguità, le responsabilità politiche e quelle gestionali”. Lo ha detto Mario Mantovani, presidente di Cida, la confederazione dei dirigenti e delle alte professionalità, commentando la videoconferenza svoltasi ieri tra le organizzazioni sindacali rappresentative dell’area dirigenziale ‘istruzione e ricerca’ e il ministero dell’Istruzione. “E’ un metodo non solo corretto, ma funzionale –ha spiegato il presidente di Cida – perché consente di confrontare le indicazioni politico-programmatiche dell’amministrazione centrale, con i pareri e le valutazioni tecnico-gestionali di chi le dovrà concretamente attuare. Nel caso della scuola (Cida era rappresentata dall’Associazione Nazionale dei Presidi) è del tutto evidente che, ferme restando le linee-guida ministeriali, saranno i dirigenti scolastici a dover individuare le soluzioni migliori per calibrare ingresso e presenze degli alunni negli edifici e nelle aule scolastiche\". Stesso discorso,ha osservato Mantovani \"vale per la fruizione degli spazi in comune, quali mense, palestre\". \"Bene ha fatto il ministero, quindi, a incontrare la dirigenza scolastica, apprezzandone pubblicamente il lavoro fin qui svolto e chiedendone la collaborazione per la stesura del protocollo che fisserà le regole per la riapertura delle scuole\", evidenzia. “Sono convinto che questo metodo avrebbe permesso risultati migliori nell’affrontare la prima emergenza pandemica, -ha detto Mantovani- magari evitando quella pletora di decreti e regolamenti che certamente non hanno semplificato la vita dei cittadini e delle imprese, in particolare quelle medio-piccole e micro, manifatturiere e dei servizi, alle prese con il coronavirus\", sottolinea il presidente della confederazione che rappresenta unitariamente a livello istituzionale dirigenti, quadri e alte professionalità del pubblico e del privato\". \"Ma, soprattutto, -ci ha tenuto a sottolineare Mantovani- il metodo della condivisione delle scelte politiche con la dirigenza pubblica e privata – uffici, ospedali, scuole, servizi, industria, assicurazioni, agricoltura – garantirebbe basi più solide e prospettive più certe per la ‘fase 2’. Cida ha ripetutamente chiesto di essere ascoltata dal Governo per fornire un aiuto concreto fatto di competenza e professionalità\". \"La voce dei manager raccolta dallo straordinario successo dell’evento #maratonamanager dei giorni scorsi è stata troppo a lungo inascoltata. Ma è solo attraverso il confronto e il dialogo con il mondo della dirigenza che la politica può individuare le leve più potenti ed efficaci per sollevare il Paese dalla crisi”, ha concluso Mantovani.","keywords":"","articleSection":"Lavoro Adn Kronos","publisher":{"@type":"Organization","name":"Corriere di Siena","logo":{"@type":"ImageObject","url":"https://corrieredisiena.corr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredisiena.corr.it/resizer/-1/-1/true/adnkronos_default_image.jpg--.jpg","url":"https://corrieredisiena.corr.it/resizer/-1/-1/true/adnkronos_default_image.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"AdnKronos"},"dateCreated":"2020-05-08T12:45:9Z","dateModified":"2020-05-08T12:45:9Z","datePublished":"2020-05-08T12:45:9Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 1009;
virtualcmsPageInfo.sectionName = 'Lavoro Adn Kronos';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Fase 2: Mantovani (Cida), \'bene metodo scelto per scuole, corretto e funzionale\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-08 14:45';
virtualcmsPageInfo.article.author = 'AdnKronos';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredisiena.corr.it/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html';

</script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Siena -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1602878&amp=false';
      var fb_appId = '360188901272715';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1602878&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script src="/userUpload/cmp_script.js" async></script>

<!-- End Quantcast Choice. Consent Manager Tag -->
<link rel="stylesheet" type="text/css" href="/userUpload/cmp_style.css">
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredisiena.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />        
          <link href="https://corrieredisiena.corr.it/css/style_site_3.css?v=1569916243000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredisiena.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_lavoro_adn_kronos ">

<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_917081d4-9daf-4bfc-98d6-8d2f9f9cc842">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1175 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/1175/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_642409c0f31841b3a583997d3e8a1721 = undefined;
                            
                            $('#box_917081d4-9daf-4bfc-98d6-8d2f9f9cc842 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_642409c0f31841b3a583997d3e8a1721 != 'undefined') {
                                    $('#box_917081d4-9daf-4bfc-98d6-8d2f9f9cc842 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_642409c0f31841b3a583997d3e8a1721.code);
                                    incrementAdvImpression(bannerbox_642409c0f31841b3a583997d3e8a1721.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercae4c24d88-f195-4c68-a940-e9bb3b3a1b2a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae4c24d88-f195-4c68-a940-e9bb3b3a1b2a input[name="q"]').example('');
      
      $('#cercae4c24d88-f195-4c68-a940-e9bb3b3a1b2a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae4c24d88-f195-4c68-a940-e9bb3b3a1b2a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-369ad9a6-222c-40d3-97db-308f3155c418" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-369ad9a6-222c-40d3-97db-308f3155c418" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-369ad9a6-222c-40d3-97db-308f3155c418"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-369ad9a6-222c-40d3-97db-308f3155c418');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-369ad9a6-222c-40d3-97db-308f3155c418').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-369ad9a6-222c-40d3-97db-308f3155c418').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_c736be49-fbf5-4141-a180-25cb46f7a4fe">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1175 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/1175/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b015421089de4301ba038e2ea11ca956 = undefined;
                            
                            $('#box_c736be49-fbf5-4141-a180-25cb46f7a4fe ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b015421089de4301ba038e2ea11ca956 != 'undefined') {
                                    $('#box_c736be49-fbf5-4141-a180-25cb46f7a4fe .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b015421089de4301ba038e2ea11ca956.code);
                                    incrementAdvImpression(bannerbox_b015421089de4301ba038e2ea11ca956.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_21a20968-1906-4492-a794-c85059b170cf">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_36ef85bdcc81436aa02339abbe34e07b = undefined;
                            
                            $('#box_21a20968-1906-4492-a794-c85059b170cf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_36ef85bdcc81436aa02339abbe34e07b != 'undefined') {
                                    $('#box_21a20968-1906-4492-a794-c85059b170cf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_36ef85bdcc81436aa02339abbe34e07b.code);
                                    incrementAdvImpression(bannerbox_36ef85bdcc81436aa02339abbe34e07b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1009 lavoro-adn-kronos"><a href="https://corrieredisiena.corr.it/sezioni/1009/lavoro-adn-kronos">Lavoro Adn Kronos</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_fce0fe22-d26f-49c8-b29e-7d149d859ada">                
            <meta itemprop="thumbnailUrl" content="https://corrieredisiena.corr.it/resizer/630/400/true/adnkronos_default_image.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'" src="resizer/630/400/true/adnkronos_default_image.jpg--.jpg" alt="Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1602878 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">lavoro</p><h1 itemprop="headline name" class="titolo_articolo titolo">Fase 2: Mantovani (Cida), 'bene metodo scelto per scuole, corretto e funzionale'</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">08.05.2020 - 14:45</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Roma, 8 mag. (Labitalia) - “Il metodo scelto dal Governo per programmare la riapertura delle scuole &egrave; quello giusto: incontri preliminari con le rappresentanze sindacali dei dirigenti scolastici, per condividere il testo definitivo di un protocollo che fissi regole generali e distingua, senza ambiguit&agrave;, le responsabilit&agrave; politiche e quelle gestionali”. Lo ha detto Mario Mantovani, presidente di Cida, la confederazione dei dirigenti e delle alte professionalit&agrave;, commentando la videoconferenza svoltasi ieri tra le organizzazioni sindacali rappresentative dell’area dirigenziale ‘istruzione e ricerca’ e il ministero dell’Istruzione.</p>
<div class="bannervcms banner_article_inread_1x1"> 
 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/113666/tag"></script> 
 <div id="inRead"></div>
</div>
<script type="text/javascript">incrementAdvImpression(1327);</script> 
<p>“E’ un metodo non solo corretto, ma funzionale –ha spiegato il presidente di Cida – perch&eacute; consente di confrontare le indicazioni politico-programmatiche dell’amministrazione centrale, con i pareri e le valutazioni tecnico-gestionali di chi le dovr&agrave; concretamente attuare. Nel caso della scuola (Cida era rappresentata dall’Associazione Nazionale dei Presidi) &egrave; del tutto evidente che, ferme restando le linee-guida ministeriali, saranno i dirigenti scolastici a dover individuare le soluzioni migliori per calibrare ingresso e presenze degli alunni negli edifici e nelle aule scolastiche&quot;. </p> 
<p>Stesso discorso,ha osservato Mantovani &quot;vale per la fruizione degli spazi in comune, quali mense, palestre&quot;. &quot;Bene ha fatto il ministero, quindi, a incontrare la dirigenza scolastica, apprezzandone pubblicamente il lavoro fin qui svolto e chiedendone la collaborazione per la stesura del protocollo che fisser&agrave; le regole per la riapertura delle scuole&quot;, evidenzia.</p> 
<p>“Sono convinto che questo metodo avrebbe permesso risultati migliori nell’affrontare la prima emergenza pandemica, -ha detto Mantovani- magari evitando quella pletora di decreti e regolamenti che certamente non hanno semplificato la vita dei cittadini e delle imprese, in particolare quelle medio-piccole e micro, manifatturiere e dei servizi, alle prese con il coronavirus&quot;, sottolinea il presidente della confederazione che rappresenta unitariamente a livello istituzionale dirigenti, quadri e alte professionalit&agrave; del pubblico e del privato&quot;.</p> 
<p>&quot;Ma, soprattutto, -ci ha tenuto a sottolineare Mantovani- il metodo della condivisione delle scelte politiche con la dirigenza pubblica e privata – uffici, ospedali, scuole, servizi, industria, assicurazioni, agricoltura – garantirebbe basi pi&ugrave; solide e prospettive pi&ugrave; certe per la ‘fase 2’. Cida ha ripetutamente chiesto di essere ascoltata dal Governo per fornire un aiuto concreto fatto di competenza e professionalit&agrave;&quot;. </p> 
<p>&quot;La voce dei manager raccolta dallo straordinario successo dell’evento #maratonamanager dei giorni scorsi &egrave; stata troppo a lungo inascoltata. Ma &egrave; solo attraverso il confronto e il dialogo con il mondo della dirigenza che la politica pu&ograve; individuare le leve pi&ugrave; potenti ed efficaci per sollevare il Paese dalla crisi”, ha concluso Mantovani.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/lavoro-adn-kronos/1602878/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1602878" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredisiena.corr.it\/news\/lavoro-adn-kronos\/1602878\/fase-2-mantovani-cida-bene-metodo-scelto-per-scuole-corretto-e-funzionale.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_af878b14-7bf3-42a0-8309-49c398edc0ad">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602931/fase-2-casellati-a-padova-e-necessario-riaprire-tutte-le-attivita-economiche.html"><img alt="Fase 2, Casellati a Padova: &ldquo;&Egrave; necessario riaprire tutte le attivit&agrave; economiche&rdquo;" title="Fase 2, Casellati a Padova: &ldquo;&Egrave; necessario riaprire tutte le attivit&agrave; economiche&rdquo;" src="https://corrieredisiena.corr.it/resizer/270/150/true/af4b30a6ac1a7fbca22203fd9ceebc5b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602931/fase-2-casellati-a-padova-e-necessario-riaprire-tutte-le-attivita-economiche.html">Fase 2, Casellati a Padova: “&Egrave; necessario riaprire tutte le attivit&agrave; economiche”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602824/fase-2-zaia-non-possiamo-piu-attendere.html"><img alt="Fase 2, Zaia: &ldquo;Non possiamo pi&ugrave; attendere&rdquo;" title="Fase 2, Zaia: &ldquo;Non possiamo pi&ugrave; attendere&rdquo;" src="https://corrieredisiena.corr.it/resizer/75/75/true/ccda828fe233072ca8c0c2ec130635b1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602824/fase-2-zaia-non-possiamo-piu-attendere.html">Fase 2, Zaia: “Non possiamo pi&ugrave; attendere”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602820/coronavirus-brusaferro-iss-curva-epidemica-continua-a-decrescere-dato-positivo.html"><img alt="Coronavirus, Brusaferro (ISS): &quot;Curva epidemica continua a decrescere, dato positivo&quot;" title="Coronavirus, Brusaferro (ISS): &quot;Curva epidemica continua a decrescere, dato positivo&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/bd9525530d0fb45eb204f47e98313fff.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602820/coronavirus-brusaferro-iss-curva-epidemica-continua-a-decrescere-dato-positivo.html">Coronavirus, Brusaferro (ISS): &quot;Curva epidemica continua a decrescere, dato positivo&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602653/sala-sono-inca-ato-immagini-dei-navigli-vergognose.html"><img alt="Sala: &quot;Sono inca**ato, immagini dei Navigli vergognose&quot;" title="Sala: &quot;Sono inca**ato, immagini dei Navigli vergognose&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/1f686551ffdcc95b0484f2e958fab53f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602653/sala-sono-inca-ato-immagini-dei-navigli-vergognose.html">Sala: &quot;Sono inca**ato, immagini dei Navigli vergognose&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602648/fase-2-toti-presidi-messi-in-campo-in-queste-settimane-saranno-mantenuti.html"><img alt="Fase 2, Toti: &quot;Presidi messi in campo in queste settimane saranno mantenuti&quot;" title="Fase 2, Toti: &quot;Presidi messi in campo in queste settimane saranno mantenuti&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/e2b7c89c708524b43a6a245d71d3fb9d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1602648/fase-2-toti-presidi-messi-in-campo-in-queste-settimane-saranno-mantenuti.html">Fase 2, Toti: &quot;Presidi messi in campo in queste settimane saranno mantenuti&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_af878b14-7bf3-42a0-8309-49c398edc0ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_921af3f9-c376-4559-9ffa-7f9d29e0b449">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio sondaggi Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrieredisiena.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_921af3f9-c376-4559-9ffa-7f9d29e0b449.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="1987c10c-d374-4ffc-a8ed-33d2f755d011">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/home/1601191/siena-andrea-vignini-studente-harvard-university-law-school-selezionato-migliori-al-mondo-premier-banca-italia-scuola-sant-anna-universita-pisa.html"><img alt="andrea vignini" title="andrea vignini" src="https://corrieredisiena.corr.it/resizer/75/75/true/1588794746302.jpg--.jpg?1588794746000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/home/1601191/siena-andrea-vignini-studente-harvard-university-law-school-selezionato-migliori-al-mondo-premier-banca-italia-scuola-sant-anna-universita-pisa.html">Da Siena alla Harvard University: la scalata di Andrea Vignini</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1597089/diletta-leotta--il-video-in-costume-nella-story-di-instagram--in-acqua-e-sulla-spiaggia--voglia-di-vacanza.html"><img alt="Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza" title="Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza" src="https://corrieredisiena.corr.it/resizer/75/75/true/3629016-dilettaleotta_95994806_120946012921615_7063641557606443747_nmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1597089/diletta-leotta--il-video-in-costume-nella-story-di-instagram--in-acqua-e-sulla-spiaggia--voglia-di-vacanza.html">Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/1576482/sesso-ai-tempi-del-coronavirus-in-una-strada-di-bari-filmato-rapporto-orale-con-la-mascherina-video-notizie-curiose.html"><img alt="Sesso ai tempi del Coronavirus, in una strada di Bari filmato rapporto orale con la mascherina" title="Sesso ai tempi del Coronavirus, in una strada di Bari filmato rapporto orale con la mascherina" src="https://corrieredisiena.corr.it/resizer/75/75/true/1587224799176.JPG--.JPG?1587224799000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/1576482/sesso-ai-tempi-del-coronavirus-in-una-strada-di-bari-filmato-rapporto-orale-con-la-mascherina-video-notizie-curiose.html">Sesso ai tempi del Coronavirus, filmato rapporto orale con la mascherina in una strada di Bari</a></p>
            </div><script type="text/javascript">var divs=$('#1987c10c-d374-4ffc-a8ed-33d2f755d011 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#1987c10c-d374-4ffc-a8ed-33d2f755d011 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_7 " format="300x100_colonna_7" ><a rel="nofollow" href="https://corrieredisiena.corr.it/clickhere.jsp?id=1358&mode=adv&l=+http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.fondazionesilvanapaolini.it%26c%3D5x1000-silvanapaolini-gruppocorriere-aprile2020"  onclick="window.open(this.href); return false;"  ><img src='upload/1585663801319.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1358);</script>
</a></div>
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_ab0fc57b-a5b7-4ff3-b3dc-479996e9c5ab">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1602993/torna-maurzio-crozza-nei-panni-di-franco-locatelli-dati-sparati.html"><img alt="Torna Maurzio Crozza nei panni di Franco Locatelli: dati sparati" title="Torna Maurzio Crozza nei panni di Franco Locatelli: dati sparati" src="https://corrieredisiena.corr.it/resizer/675/385/true/20200508_video_15411230.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1602993/torna-maurzio-crozza-nei-panni-di-franco-locatelli-dati-sparati.html">Torna Maurzio Crozza nei panni di Franco Locatelli: dati sparati</a></p><p class="testo taglia_testo">Milano, 8 mag. (askanews) - Maurizio Crozza anticipa l attesissimo ritorno di "Fratelli Di Crozza" - in prima serata e in diretta da venerdì 15 maggio alle 21:25 sul NOVE e in live streaming su Dplay - con il nuovo personaggio di Franco Locatelli, Presidente del Consiglio superiore di sanità. Al centro delle sei nuove puntate, come sempre, i fatti di stretta attualità politica e sociale <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1602993/torna-maurzio-crozza-nei-panni-di-franco-locatelli-dati-sparati.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1602988/malika-ayane-bisogna-sempre-cercare-di-dialogare.html"><img alt="Malika Ayane: &quot;Bisogna sempre cercare di dialogare&quot;" title="Malika Ayane: &quot;Bisogna sempre cercare di dialogare&quot;" src="https://corrieredisiena.corr.it/resizer/205/115/true/20200508_video_15222235.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1602988/malika-ayane-bisogna-sempre-cercare-di-dialogare.html">Malika Ayane: &quot;Bisogna sempre cercare di dialogare&quot;</a></p><p class="testo taglia_testo">Milano, 8 mag. (askanews) - "Cerco sempre di dialogare con le persone, di arrivare a un ragionamento. È capitato a volte che ci fossero persone che poi portate a una riflessione hanno cambiato opinione. Coi "cocci" invece non c è niente da fare e bisogna adottare il principio dell ignorare anche se è molto difficile. In tv mi è capitato di essere oggetto della frustrazione di alcune persone e mi <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1602988/malika-ayane-bisogna-sempre-cercare-di-dialogare.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1602983/ma-il-cielo-e-sempre-blu-artisti-per-la-croce-rossa-italiana.html"><img alt="&quot;Ma il cielo &egrave; sempre blu&quot; artisti per la Croce Rossa Italiana" title="&quot;Ma il cielo &egrave; sempre blu&quot; artisti per la Croce Rossa Italiana" src="https://corrieredisiena.corr.it/resizer/205/115/true/20200508_video_15501363.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1602983/ma-il-cielo-e-sempre-blu-artisti-per-la-croce-rossa-italiana.html">&quot;Ma il cielo &egrave; sempre blu&quot; artisti per la Croce Rossa Italiana</a></p><p class="testo taglia_testo">Milano, 8 mag. (askanews) - Quasi un grido di gioia per dire grazie alla Croce Rossa Italiana. "Ma il cielo è sempre blu", il celebre brano di Rino Gaetano è stato interpretato da oltre 50 star della musica italiana per sostenere il lavoro della Croce Rossa Italiana. L'iniziativa benefica promossa da Amazon insieme alle principali associazioni industriali del settore musicale italiano ha visto <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1602983/ma-il-cielo-e-sempre-blu-artisti-per-la-croce-rossa-italiana.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1602978/nello-zoo-ucraino-dove-il-lockdown-mette-in-pericolo-gli-animali.html"><img alt="Nello zoo ucraino dove il lockdown mette in pericolo gli animali" title="Nello zoo ucraino dove il lockdown mette in pericolo gli animali" src="https://corrieredisiena.corr.it/resizer/205/115/true/20200508_video_13551031.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1602978/nello-zoo-ucraino-dove-il-lockdown-mette-in-pericolo-gli-animali.html">Nello zoo ucraino dove il lockdown mette in pericolo gli animali</a></p><p class="testo taglia_testo">Milano, 8 mag. (askanews) - Uno zoo ucraino deve affrontare le sfide del contenimento del Covid 19 dopo che il governo ucraino ha imposto un drastico lockdown a metà marzo per rallentare la progressione della pandemia di Coronavirus. E a farne le spese come sempre sono soprattutto gli animali, che non hanno potuto scegliere il proprio destino. Oltre al proprietario dello zoo, che spende circa 17.<span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1602978/nello-zoo-ucraino-dove-il-lockdown-mette-in-pericolo-gli-animali.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ab0fc57b-a5b7-4ff3-b3dc-479996e9c5ab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_35295cb7-2c72-4d7f-89a0-c258a58194c8"  articleid="1603011"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html"><img class="lazy" alt="Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo pi&ugrave; di due mesi di stop all'oroscopo" title="Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo pi&ugrave; di due mesi di stop all'oroscopo" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1575583300730.jpg--.jpg?1575583309000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html">Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo pi&ugrave; di due mesi di stop all'oroscopo</a>
</h2><p class="testo vc_text  taglia_testo">Torna l'oroscopo di Paolo Fox. Dopo due mesi di assenza, Fox torna a I Fatti Vostri a partire da lunedì 11 maggio su Rai 2. Ad annunciarlo l'astrologo nel corso della puntata <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_bd130019d43b40fc83f081b72ca4a7fa = [];
        
    </script>
    <div class="vc_generic_sharre links_container_bd130019-d43b-40fc-83f0-81b72ca4a7fa">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575583300730.jpg--.jpg?1575583309000&title=Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo più di due mesi di stop all'oroscopo" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_bd130019-d43b-40fc-83f0-81b72ca4a7fa">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_bd130019-d43b-40fc-83f0-81b72ca4a7fa').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bd130019d43b40fc83f081b72ca4a7fa.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_bd130019-d43b-40fc-83f0-81b72ca4a7fa').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575583300730.jpg--.jpg?1575583309000&title=Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo più di due mesi di stop all'oroscopo" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_bd130019-d43b-40fc-83f0-81b72ca4a7fa">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_bd130019-d43b-40fc-83f0-81b72ca4a7fa').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bd130019d43b40fc83f081b72ca4a7fa.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_bd130019-d43b-40fc-83f0-81b72ca4a7fa').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1603011/paolo-fox--l-annuncio-del-ritorno-su-rai-2-a-i-fatti-vostri-dopo-piu-di-due-mesi-di-stop-all-oroscopo-torna-11-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575583300730.jpg--.jpg?1575583309000&title=Paolo Fox, l'annuncio del ritorno su Rai 2 a I Fatti Vostri dopo più di due mesi di stop all'oroscopo" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_bd130019-d43b-40fc-83f0-81b72ca4a7fa">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_bd130019-d43b-40fc-83f0-81b72ca4a7fa').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bd130019d43b40fc83f081b72ca4a7fa.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_bd130019-d43b-40fc-83f0-81b72ca4a7fa').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_bd130019-d43b-40fc-83f0-81b72ca4a7fa" id="full_count_bd130019-d43b-40fc-83f0-81b72ca4a7fa">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_bd130019d43b40fc83f081b72ca4a7fa.length; i++ ){

                    totalCount +=  counts_bd130019d43b40fc83f081b72ca4a7fa[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_bd130019-d43b-40fc-83f0-81b72ca4a7fa').text( totalCount );
                
                } else {
                    
                    $('#full_count_bd130019-d43b-40fc-83f0-81b72ca4a7fa').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_8bc59498-2a71-4f47-bb46-70c9ce05c3ab"  articleid="1602997"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html"><img class="lazy" alt="Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'&egrave; dietro la maschera" title="Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'&egrave; dietro la maschera" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1588944149809.png--.png?1588944149000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html">Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'&egrave; dietro la maschera</a>
</h2><p class="testo vc_text  taglia_testo">A Uomini e Donne pomeriggio in studio con il misterioso Alchimista nel programma di Maria De Filippi di venerdì 8 maggio. Neanche questa volta l’Alchimista ha deciso di <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_99014ff891f442848233f011a98b95b1 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_99014ff8-91f4-4284-8233-f011a98b95b1">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588944149809.png--.png?1588944149000&title=Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'è dietro la maschera" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_99014ff8-91f4-4284-8233-f011a98b95b1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_99014ff8-91f4-4284-8233-f011a98b95b1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_99014ff891f442848233f011a98b95b1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_99014ff8-91f4-4284-8233-f011a98b95b1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588944149809.png--.png?1588944149000&title=Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'è dietro la maschera" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_99014ff8-91f4-4284-8233-f011a98b95b1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_99014ff8-91f4-4284-8233-f011a98b95b1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_99014ff891f442848233f011a98b95b1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_99014ff8-91f4-4284-8233-f011a98b95b1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602997/uomini-e-donne--giovanna-incontra-l-alchimista--tutti-col-fiato-sospeso-per-capire-chi-c-e-dietro-la-maschera-canale-5-8-maggio-maria-de-filippi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588944149809.png--.png?1588944149000&title=Uomini e Donne, Giovanna incontra l'Alchimista: tutti col fiato sospeso per capire chi c'è dietro la maschera" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_99014ff8-91f4-4284-8233-f011a98b95b1">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_99014ff8-91f4-4284-8233-f011a98b95b1').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_99014ff891f442848233f011a98b95b1.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_99014ff8-91f4-4284-8233-f011a98b95b1').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_99014ff8-91f4-4284-8233-f011a98b95b1" id="full_count_99014ff8-91f4-4284-8233-f011a98b95b1">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_99014ff891f442848233f011a98b95b1.length; i++ ){

                    totalCount +=  counts_99014ff891f442848233f011a98b95b1[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_99014ff8-91f4-4284-8233-f011a98b95b1').text( totalCount );
                
                } else {
                    
                    $('#full_count_99014ff8-91f4-4284-8233-f011a98b95b1').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_debfc93d-3b8f-4a18-b4c7-eac63816b9dd"  articleid="1602929"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html"><img class="lazy" alt="Televisione, su Rai3 il &quot;Grande Torino&quot;: gli invincibili in maglia granata sabato 9 maggio" title="Televisione, su Rai3 il &quot;Grande Torino&quot;: gli invincibili in maglia granata sabato 9 maggio" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1588945085263.png--.png?1588945085000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'appuntamento
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html">Televisione, su Rai3 il &quot;Grande Torino&quot;: gli invincibili in maglia granata sabato 9 maggio</a>
</h2><p class="testo vc_text  taglia_testo">Un romanzo sportivo e una leggenda nazionale inserita nella storia dello sport e del Paese: è la storia della squadra del Grande Torino, che rimase vittima della sciagura <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_6f139cf84a204552af4ae78c11752b18 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_6f139cf8-4a20-4552-af4a-e78c11752b18">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588945085263.png--.png?1588945085000&title=Televisione, su Rai3 il "Grande Torino": gli invincibili in maglia granata sabato 9 maggio" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_6f139cf8-4a20-4552-af4a-e78c11752b18">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_6f139cf8-4a20-4552-af4a-e78c11752b18').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_6f139cf84a204552af4ae78c11752b18.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_6f139cf8-4a20-4552-af4a-e78c11752b18').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588945085263.png--.png?1588945085000&title=Televisione, su Rai3 il "Grande Torino": gli invincibili in maglia granata sabato 9 maggio" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_6f139cf8-4a20-4552-af4a-e78c11752b18">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_6f139cf8-4a20-4552-af4a-e78c11752b18').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_6f139cf84a204552af4ae78c11752b18.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_6f139cf8-4a20-4552-af4a-e78c11752b18').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602929/televisione--su-rai3-il--grande-torino---gli-invincibili-in-maglia-granata-sabato-9-maggio.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1588945085263.png--.png?1588945085000&title=Televisione, su Rai3 il "Grande Torino": gli invincibili in maglia granata sabato 9 maggio" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_6f139cf8-4a20-4552-af4a-e78c11752b18">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_6f139cf8-4a20-4552-af4a-e78c11752b18').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_6f139cf84a204552af4ae78c11752b18.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_6f139cf8-4a20-4552-af4a-e78c11752b18').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_6f139cf8-4a20-4552-af4a-e78c11752b18" id="full_count_6f139cf8-4a20-4552-af4a-e78c11752b18">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_6f139cf84a204552af4ae78c11752b18.length; i++ ){

                    totalCount +=  counts_6f139cf84a204552af4ae78c11752b18[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_6f139cf8-4a20-4552-af4a-e78c11752b18').text( totalCount );
                
                } else {
                    
                    $('#full_count_6f139cf8-4a20-4552-af4a-e78c11752b18').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1553090100000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredisiena.corr.it/corriere/pageflip/swipe/siena/20200508siena" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredisiena.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredisiena.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20200508siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredisiena.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredisiena.corr.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_95557b2d-ffc7-42a3-b070-7ae87132dd49">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1031 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_611 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/611/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_574 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/574/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1602878" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_95557b2d-ffc7-42a3-b070-7ae87132dd49\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1031 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_611 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/611/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_574 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/574/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_95557b2d-ffc7-42a3-b070-7ae87132dd49').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'Lavoro Adn Kronos' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Lavoro Adn Kronos',
            5:  'AdnKronos',
            6:  '',
            7:  '2905',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>