

<!DOCTYPE html>
<html>
    <head>
        <title>Per il fallimento del Siena chiesto il rinvio a giudizio dell'ex presidente Mps Giuseppe Mussari - Corriere di Siena</title>
<meta name="description" content="Nomi illustri nella vicenda del crac dell'Ac Siena. La procura ha chiuso l'inchiesta bis, relativa al fallimento della societ&agrave; bianconera (avvenuto nel 2..." />
<meta name="Keywords" content="ac siena,procura,mussari,mps,inchiesta bis" />
<meta name="news_keywords" content="ac siena,procura,mussari,mps,inchiesta bis" />
<meta name="sections" content="Città,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="https://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Per il fallimento del Siena chiesto il rinvio a giudizio dell'ex presidente Mps Giuseppe Mussari"      >
<meta property="og:description" content="Nomi illustri nella vicenda del crac dell'Ac Siena. La procura ha chiuso l'inchiesta bis, relativa al fallimento della societ&agrave; bianconera (avvenuto nel 2015) e avviata per appurare se ci fossero responsabilit&agrave; penalmente rilevanti&nbsp;del Monte dei paschi in questo epilogo che ha scos...">
<meta property="og:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/cut2_Img_7855_0.jpg--giuseppe_mussari_fara_l_avvocato_in_calabria.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html">
<meta property="fb:app_id" content="360188901272715">
<meta property="twitter:title" content="Per il fallimento del Siena chiesto il rinvio a giudizio dell'ex presidente Mps Giuseppe Mussari">
<meta property="twitter:description" content="Nomi illustri nella vicenda del crac dell'Ac Siena. La procura ha chiuso l'inchiesta bis, relativa al fallimento della societ&agrave; bianconera (avvenuto nel 2015) e avviata per appurare se ci fosser...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html">
<meta property="twitter:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/cut2_Img_7855_0.jpg--giuseppe_mussari_fara_l_avvocato_in_calabria.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredisiena.corr.it/resizer/600/315/true/cut2_Img_7855_0.jpg--giuseppe_mussari_fara_l_avvocato_in_calabria.jpg" />
<meta itemprop="url" content="https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html" />
<link rel="canonical" href="https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html" /><meta property="articleID" content="1311781">
    <meta property="datePublished" content="2019-11-27T10:34:0Z">
<link rel="amphtml" href="https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html","mainEntityOfPage":"https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html","headline":"Per il fallimento del Siena chiesto il rinvio a giudizio dell'ex presidente Mps Giuseppe Mussari","text":"Nomi illustri nella vicenda del crac dell'Ac Siena. La procura ha chiuso l'inchiesta bis, relativa al fallimento della società bianconera (avvenuto nel 2015) e avviata per appurare se ci fossero responsabilità penalmente rilevanti del Monte dei paschi in questo epilogo che ha scosso il calcio nazionale e l'intera città. E' stato chiesto il rinvio a giudizio per bancarotta fraudolenta per l'ex presidente della banca, Giuseppe Mussari, per tre dirigenti di Rocca Salimbeni e per l'ex presidente dell'Ac Siena Massimo Mezzaroma. Adesso si attende che venga fissata l'udienza preliminare. Per Mezzaroma è la seconda imputazione dopo quella dell'inchiesta principale, legata alla cessione del marchio per non dover mettere la società in liquidazione. Con lui, sono coinvolti la sorella Valentina e altre sei persone, con reati che vanno dal ricorso abusivo al credito alla bancarotta preferenziale.","keywords":"ac siena,procura,mussari,mps,inchiesta bis","articleSection":"Città","publisher":{"@type":"Organization","name":"Corriere di Siena","logo":{"@type":"ImageObject","url":"https://corrieredisiena.corr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredisiena.corr.it/resizer/-1/-1/true/cut2_Img_7855_0.jpg--.jpg","url":"https://corrieredisiena.corr.it/resizer/-1/-1/true/cut2_Img_7855_0.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Decandia"},"dateCreated":"2019-11-27T10:34:34Z","dateModified":"2019-11-27T12:17:41Z","datePublished":"2019-11-27T10:34:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 569;
virtualcmsPageInfo.sectionName = 'Citt\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Per il fallimento del Siena chiesto il rinvio a giudizio dell\'ex presidente Mps Giuseppe Mussari';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-27 11:34';
virtualcmsPageInfo.article.author = 'Marco Decandia';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredisiena.corr.it/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html';

</script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="111370692220399" />

<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>

<script type="text/javascript">

if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Siena -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1311781&amp=false';
      var fb_appId = '360188901272715';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1311781&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');
</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredisiena.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />        
          <link href="https://corrieredisiena.corr.it/css/style_site_3.css?v=1569916243000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredisiena.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_citta ">

<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1553090099000" />
        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
    
    
        
                    <div class="menu vc_menu_fixed" id="box_c3d4575a-f119-466c-bbc7-17fc61fa45ea">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c3d4575af119466cbbc717fc61fa45ea = undefined;
                            
                            $('#box_c3d4575a-f119-466c-bbc7-17fc61fa45ea ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c3d4575af119466cbbc717fc61fa45ea != 'undefined') {
                                    $('#box_c3d4575a-f119-466c-bbc7-17fc61fa45ea .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c3d4575af119466cbbc717fc61fa45ea.code);
                                    incrementAdvImpression(bannerbox_c3d4575af119466cbbc717fc61fa45ea.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.corr.it"  target="_blank">Edicola</a>
        </div>


                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div>


                                    
<div class="cerca vc_search_icon" id="cerca575bfc42-2d2f-4fbf-9e8f-e26f3eac580a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca575bfc42-2d2f-4fbf-9e8f-e26f3eac580a input[name="q"]').example('');
      
      $('#cerca575bfc42-2d2f-4fbf-9e8f-e26f3eac580a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca575bfc42-2d2f-4fbf-9e8f-e26f3eac580a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




                                
<script id="vc_user_controls_logged-09a01100-9c95-49ea-9124-28095b742802" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-09a01100-9c95-49ea-9124-28095b742802" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-09a01100-9c95-49ea-9124-28095b742802"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-09a01100-9c95-49ea-9124-28095b742802');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-09a01100-9c95-49ea-9124-28095b742802').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-09a01100-9c95-49ea-9124-28095b742802').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
    
    
        
                    <div class="menu vc_main_menu null" id="box_a1c9e503-0534-4e61-b953-1507cae745b7">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a1c9e50305344e61b9531507cae745b7 = undefined;
                            
                            $('#box_a1c9e503-0534-4e61-b953-1507cae745b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a1c9e50305344e61b9531507cae745b7 != 'undefined') {
                                    $('#box_a1c9e503-0534-4e61-b953-1507cae745b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a1c9e50305344e61b9531507cae745b7.code);
                                    incrementAdvImpression(bannerbox_a1c9e50305344e61b9531507cae745b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_833a05f8-61ac-4569-a1f6-8776fc34d1f8">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4db750e404a4494caaca11ab4eac17a4 = undefined;
                            
                            $('#box_833a05f8-61ac-4569-a1f6-8776fc34d1f8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4db750e404a4494caaca11ab4eac17a4 != 'undefined') {
                                    $('#box_833a05f8-61ac-4569-a1f6-8776fc34d1f8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4db750e404a4494caaca11ab4eac17a4.code);
                                    incrementAdvImpression(bannerbox_4db750e404a4494caaca11ab4eac17a4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_569 citta"><a href="https://corrieredisiena.corr.it/sezioni/569/citta">Città</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>MNZ_RICH('TopLeft');</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_d8a49fc5-3805-44bd-ad44-fc3f2b9716cf">                
            <meta itemprop="thumbnailUrl" content="https://corrieredisiena.corr.it/resizer/630/400/true/cut2_Img_7855_0.jpg--giuseppe_mussari_fara_l_avvocato_in_calabria.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Giuseppe Mussari far&agrave; l'avvocato in Calabria" src="resizer/630/400/true/cut2_Img_7855_0.jpg--giuseppe_mussari_fara_l_avvocato_in_calabria.jpg" alt="Giuseppe Mussari far&agrave; l'avvocato in Calabria" height="400" width="630" />
                        <p class="didascalia">Giuseppe Mussari</p>
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1311781 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Calcio e giustizia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Per il fallimento del Siena chiesto il rinvio a giudizio dell'ex presidente Mps Giuseppe Mussari</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">27.11.2019 - 13:17</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Nomi illustri nella vicenda del <a href="https://corrieredisiena.corr.it/news/home/206079/Ac-Siena-dichiarato-fallito--scelto.html" target="_blank" rel="noopener"><strong>crac</strong></a> dell'<strong>Ac Siena</strong>. La <strong>procura</strong> ha chiuso l'<strong>inchiesta bis</strong>, relativa al <strong>fallimento</strong> della <strong>societ&agrave; bianconera</strong> (avvenuto nel <strong>2015</strong>) e avviata per appurare se ci fossero <strong>responsabilit&agrave; penalmente rilevanti</strong>&nbsp;del <strong>Monte dei paschi</strong> in questo epilogo che ha scosso il <strong>calcio nazionale</strong> e l'intera <strong>citt&agrave;</strong>. E' stato chiesto il <strong>rinvio a giudizio</strong> per <strong>bancarotta fraudolenta</strong> per l'ex <strong>presidente della banca</strong>, <strong>Giuseppe <a href="https://www.agenziaimpress.it/imblog/ah-sio-fosse-fuoco/la-parabola-giuseppe-mussari-imperatore-siena-triste-solitario-firenze/" target="_blank" rel="noopener">Mussari</a></strong>, per tre <strong>dirigenti</strong> di <strong>Rocca Salimbeni</strong> e per l'ex <strong>presidente</strong> dell'<strong>Ac Siena Massimo Mezzaroma</strong>. Adesso si attende che venga fissata l'<strong>udienza preliminare</strong>.</p>
<p style="text-align: justify;">Per <strong>Mezzaroma</strong> &egrave; la seconda <strong>imputazione</strong>&nbsp;dopo quella dell'<strong>inchiesta principale</strong>, legata alla <strong>cessione del marchio</strong> per non dover mettere la societ&agrave; in <strong>liquidazione</strong>. Con lui, sono coinvolti la <strong>sorella Valentina</strong> e altre sei persone, con<strong> reati</strong> che vanno dal <strong>ricorso abusivo al credito</strong> alla <strong>bancarotta preferenziale</strong>.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ac siena&idcanale=3">ac siena</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=procura&idcanale=3">procura</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mussari&idcanale=3">mussari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mps&idcanale=3">mps</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=inchiesta bis&idcanale=3">inchiesta bis</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/citta/1311781/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1311781" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredisiena.corr.it\/news\/citta\/1311781\/siena-calcio-inchiesta-mussari-mps-monte-dei-paschi-rinvio-giudizio-crac-massimo-mezzaroma-valentina-tribunale-bancarotta-fraudolenta-preferenziale-societa-bianconera.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            

            
            
        
        <script type="text/javascript">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</script>   
        
    


        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343519" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=GomKdzXX3NmIDdCZrp35RA%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343519").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1259);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_a8e6e7f8-0b83-4843-8edf-6b0f91b75b2e">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319791/neonazisti-volevano-fondare-partito-una-donna-al-vertice-del-movimento-il-servizio.html"><img alt="Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio" title="Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio" src="https://corrieredisiena.corr.it/resizer/270/150/true/5da7f50359b938d1ad8515eced34dddc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319791/neonazisti-volevano-fondare-partito-una-donna-al-vertice-del-movimento-il-servizio.html">Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319775/insulti-da-parte-delle-sardine-meloni-non-temo-nessuno.html"><img alt="Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;" title="Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/25d192326b82ef14701223cc54d0deb2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319775/insulti-da-parte-delle-sardine-meloni-non-temo-nessuno.html">Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319513/trump-con-le-truppe-usa-in-afghanistan-per-il-giorno-del-ringraziamento.html"><img alt="Trump con le truppe USA in Afghanistan per il giorno del ringraziamento" title="Trump con le truppe USA in Afghanistan per il giorno del ringraziamento" src="https://corrieredisiena.corr.it/resizer/75/75/true/64b043600c4e15791915636fbe105e42.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319513/trump-con-le-truppe-usa-in-afghanistan-per-il-giorno-del-ringraziamento.html">Trump con le truppe USA in Afghanistan per il giorno del ringraziamento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319495/manovra-speranza-importanti-passi-in-avanti-su-sanita.html"><img alt="Manovra, Speranza: &quot;Importanti passi in avanti su Sanit&agrave;&quot;" title="Manovra, Speranza: &quot;Importanti passi in avanti su Sanit&agrave;&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/79de284e705a2c7847686ce3990e7be2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319495/manovra-speranza-importanti-passi-in-avanti-su-sanita.html">Manovra, Speranza: &quot;Importanti passi in avanti su Sanit&agrave;&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319479/hong-kong-mollicone-fdi-inaccettabili-le-minacce-dell-ambasciatore-cinese.html"><img alt="Hong Kong, Mollicone (FdI): &quot;Inaccettabili le minacce dell'ambasciatore cinese&quot;" title="Hong Kong, Mollicone (FdI): &quot;Inaccettabili le minacce dell'ambasciatore cinese&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/04f7a0bd368182446d4939cf99db5041.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319479/hong-kong-mollicone-fdi-inaccettabili-le-minacce-dell-ambasciatore-cinese.html">Hong Kong, Mollicone (FdI): &quot;Inaccettabili le minacce dell'ambasciatore cinese&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a8e6e7f8-0b83-4843-8edf-6b0f91b75b2e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_e7df10ac-e43d-4916-81b1-1601a5c2ab15">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio sondaggi Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html"><img alt="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" title="Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?" src="https://corrieredisiena.corr.it/resizer/75/75/true/1571253215681.jpg--.jpg?1571253222000" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">Per voi chi &egrave; la spalla migliore per Ronaldo nella Juve?</a></p><div class="link_button"><a href="https://corrieredisiena.corr.it/sondaggi/sondaggi/1200589/per-voi-chi-e-la-spalla-migliore-per-ronaldo-nella-juve.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e7df10ac-e43d-4916-81b1-1601a5c2ab15.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="b4e538d1-3670-4fa8-a1b5-7862a732296b">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1316699/da-11-anni-teneva-in-congelatore-il-marito-fatto-a-pezzi-undici-mistero-utah-giallo-macabra-scoperta-jeanne-souron-mathers-paul-edwards-mathers.html"><img alt="Da 11 anni teneva in congelatore il marito fatto a pezzi" title="Da 11 anni teneva in congelatore il marito fatto a pezzi" src="https://corrieredisiena.corr.it/resizer/75/75/true/20190216_video_11065236.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/italia-mondo/1316699/da-11-anni-teneva-in-congelatore-il-marito-fatto-a-pezzi-undici-mistero-utah-giallo-macabra-scoperta-jeanne-souron-mathers-paul-edwards-mathers.html">Da 11 anni teneva in congelatore il marito fatto a pezzi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1314761/suicidio-siena-torre-del-mangia-piazza-del-campo-video-procura-carabinieri-donna-morta-precipita.html"><img alt="Siena, si getta dalla Torre del Mangia: l'autore del video si presenta spontaneamente in Procura" title="Siena, si getta dalla Torre del Mangia: l'autore del video si presenta spontaneamente in Procura" src="https://corrieredisiena.corr.it/resizer/75/75/true/1574422442162.jpeg--.jpeg?1574422444000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1314761/suicidio-siena-torre-del-mangia-piazza-del-campo-video-procura-carabinieri-donna-morta-precipita.html">Si getta dalla Torre del Mangia: l'autore del video si presenta in Procura</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/cronaca/1316409/suicidio-piazza-del-campo-siena-video-procura-torre-del-mangia-pachistano-avvocati-alessandro-bonasera-silvia-albani.html"><img alt="Suicidio dalla Torre del Mangia: parlano gli avvocati del giovane che ha realizzato e diffuso il video" title="Suicidio dalla Torre del Mangia: parlano gli avvocati del giovane che ha realizzato e diffuso il video" src="https://corrieredisiena.corr.it/resizer/75/75/true/1574958293675.jpg--.jpg?1574958294000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/cronaca/1316409/suicidio-piazza-del-campo-siena-video-procura-torre-del-mangia-pachistano-avvocati-alessandro-bonasera-silvia-albani.html">Suicidio dalla Torre del Mangia: parlano gli avvocati del giovane del&nbsp;video</a></p>
            </div><script type="text/javascript">var divs=$('#b4e538d1-3670-4fa8-a1b5-7862a732296b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b4e538d1-3670-4fa8-a1b5-7862a732296b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredisiena.corr.it/clickhere.jsp?id=1269&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere09settembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1568017620150.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1269);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_d1be57dd-66b1-471f-a87a-c90116e10cb0">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319791/neonazisti-volevano-fondare-partito-una-donna-al-vertice-del-movimento-il-servizio.html"><img alt="Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio" title="Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio" src="https://corrieredisiena.corr.it/resizer/675/385/true/5da7f50359b938d1ad8515eced34dddc.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319791/neonazisti-volevano-fondare-partito-una-donna-al-vertice-del-movimento-il-servizio.html">Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio</a></p><p class="testo taglia_testo">(Agenzia Vista) Veneto, 29 novembre 2019 Neonazisti volevano fondare partito, una donna al vertice del movimento, il servizio Courtesy Rete Veneta Fonte: Agenzia Vista / Alexander Jakhnagiev agenziavista.it</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319775/insulti-da-parte-delle-sardine-meloni-non-temo-nessuno.html"><img alt="Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;" title="Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;" src="https://corrieredisiena.corr.it/resizer/205/115/true/25d192326b82ef14701223cc54d0deb2.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1319775/insulti-da-parte-delle-sardine-meloni-non-temo-nessuno.html">Insulti da parte delle Sardine, Meloni: &quot;Non temo nessuno&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 29 novembre 2019 Insulti da parte delle Sardine, Meloni: "Non temo nessuno" L'intervista con Giorgia Meloni da Napoli. Fonte: Agenzia Vista / Alexander Jakhnagiev agenziavista.it</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1319731/torna-l-incubo-terrorismo-a-londra-spari-sul-london-bridge.html"><img alt="Torna l'incubo terrorismo a Londra, spari sul London Bridge" title="Torna l'incubo terrorismo a Londra, spari sul London Bridge" src="https://corrieredisiena.corr.it/resizer/205/115/true/20191129_video_19101252.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1319731/torna-l-incubo-terrorismo-a-londra-spari-sul-london-bridge.html">Torna l'incubo terrorismo a Londra, spari sul London Bridge</a></p><p class="testo taglia_testo">Londra, 29 nov. (askanews) - Torna l'incubo terrorismo a Londra. Un uomo armato di coltello che si era lanciato su un gruppo di passanti sul London Bridge, uno dei ponti più importanti della capitale britannica, e che - si è scoperto - indossava anche una finta cintura esplosiva, è stato colpito e ucciso dalla polizia, dopo che alcuni cittadini lo avevano bloccato e disarmato. Il bilancio <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1319731/torna-l-incubo-terrorismo-a-londra-spari-sul-london-bridge.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1319721/se-ci-credi-il-nuovo-disco-folk-rock-di-antonio-pignatiello.html"><img alt="&quot;Se ci credi&quot; il nuovo disco folk rock di Antonio Pignatiello" title="&quot;Se ci credi&quot; il nuovo disco folk rock di Antonio Pignatiello" src="https://corrieredisiena.corr.it/resizer/205/115/true/20191129_video_19023716.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1319721/se-ci-credi-il-nuovo-disco-folk-rock-di-antonio-pignatiello.html">&quot;Se ci credi&quot; il nuovo disco folk rock di Antonio Pignatiello</a></p><p class="testo taglia_testo">Milano, 29 nov. (askanews) - Ballate, 10 immagini, 10 storie di vita. È "Se ci credi" terzo album di inediti del cantautore Antonio Pignatiello che intende raccontare crisi e sogni di una generazione precaria. "Sono figlio degli anni Ottanta, abbiamo vissuto tangentopoli, in qualche modo ci è stato anche una crisi degli ideali a un certo punto, ma è anche un disco che parla di quelli della nostra <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1319721/se-ci-credi-il-nuovo-disco-folk-rock-di-antonio-pignatiello.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d1be57dd-66b1-471f-a87a-c90116e10cb0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_4938ca15-7f8a-4a8a-80ca-befe65a54db6"  articleid="1318597"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html"><img class="lazy" alt="Vittoria Puccini diventa pm e va a processo su Canale 5. Tutti gli attori della nuova fiction" title="Vittoria Puccini diventa pm e va a processo su Canale 5. Tutti gli attori della nuova fiction" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1575034824068.jpg--.jpg?1575034842000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html">Vittoria Puccini diventa pm e va a processo su Canale 5. Gli attori della fiction</a>
</h2><p class="testo vc_text  taglia_testo">Si intitola Il Processo ed è il nuovo legal thriller di Canale 5. La serie televisiva è diretta da Stefano Lodovichi ed è programmata sull'ammiraglia Mediaset a partire dal <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.11.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_bfbc8dd5e8864c8291e1a65cf2ac02fd = [];
        
    </script>
    <div class="vc_generic_sharre links_container_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575034824068.jpg--.jpg?1575034842000&title=Vittoria Puccini diventa pm e va a processo su Canale 5. Tutti gli attori della nuova fiction" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bfbc8dd5e8864c8291e1a65cf2ac02fd.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575034824068.jpg--.jpg?1575034842000&title=Vittoria Puccini diventa pm e va a processo su Canale 5. Tutti gli attori della nuova fiction" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bfbc8dd5e8864c8291e1a65cf2ac02fd.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1318597/vittoria-puccini-il-processo-canale-5-mediaset-roberto-herlitzka-francesco-scianna-elisa-di-rivombrosa-elena-guerra-camilla-filippi-fiction-stefano-lodovichi-pm-pubblico-ministero.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575034824068.jpg--.jpg?1575034842000&title=Vittoria Puccini diventa pm e va a processo su Canale 5. Tutti gli attori della nuova fiction" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_bfbc8dd5e8864c8291e1a65cf2ac02fd.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd" id="full_count_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_bfbc8dd5e8864c8291e1a65cf2ac02fd.length; i++ ){

                    totalCount +=  counts_bfbc8dd5e8864c8291e1a65cf2ac02fd[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').text( totalCount );
                
                } else {
                    
                    $('#full_count_bfbc8dd5-e886-4c82-91e1-a65cf2ac02fd').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_14cdb62f-be6e-414b-8679-3f6720189ab2"  articleid="1317273"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html"><img class="lazy" alt="Qualunquemente, il politico Cetto La Qualunque in tv su Rai 3. Chi &egrave; Antonio Albanese, protagonista del film" title="Qualunquemente, il politico Cetto La Qualunque in tv su Rai 3. Chi &egrave; Antonio Albanese, protagonista del film" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1575002609841.png--.png?1575002610000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html">Il politico Cetto La Qualunque su Rai 3. Chi &egrave; Antonio Albanese <span style="color: #ff0000;"><strong>Video</strong></span></a>
</h2><p class="testo vc_text  taglia_testo">La parodia della politica italiana sul piccolo schermo. E' l'esilarante Antonio Albanese a farsi gioco di chi tutti i giorni nei palazzi del potere prende decisioni sulla <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">29.11.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a850b0c6311e48c19a3d1888ae820395 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a850b0c6-311e-48c1-9a3d-1888ae820395">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575002609841.png--.png?1575002610000&title=Qualunquemente, il politico Cetto La Qualunque in tv su Rai 3. Chi è Antonio Albanese, protagonista del film" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a850b0c6-311e-48c1-9a3d-1888ae820395">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a850b0c6-311e-48c1-9a3d-1888ae820395').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a850b0c6311e48c19a3d1888ae820395.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a850b0c6-311e-48c1-9a3d-1888ae820395').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575002609841.png--.png?1575002610000&title=Qualunquemente, il politico Cetto La Qualunque in tv su Rai 3. Chi è Antonio Albanese, protagonista del film" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a850b0c6-311e-48c1-9a3d-1888ae820395">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a850b0c6-311e-48c1-9a3d-1888ae820395').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a850b0c6311e48c19a3d1888ae820395.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a850b0c6-311e-48c1-9a3d-1888ae820395').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1317273/chi-e-antonio-albanese-cetto-la-qualunque-qualunquemente-film-rai-3-televisione-film-senzadubbiamente-mai-dire-gol-politica-checco-zalone-sergio-rubini-maria-maddalena-gnudi.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1575002609841.png--.png?1575002610000&title=Qualunquemente, il politico Cetto La Qualunque in tv su Rai 3. Chi è Antonio Albanese, protagonista del film" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a850b0c6-311e-48c1-9a3d-1888ae820395">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a850b0c6-311e-48c1-9a3d-1888ae820395').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a850b0c6311e48c19a3d1888ae820395.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a850b0c6-311e-48c1-9a3d-1888ae820395').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a850b0c6-311e-48c1-9a3d-1888ae820395" id="full_count_a850b0c6-311e-48c1-9a3d-1888ae820395">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a850b0c6311e48c19a3d1888ae820395.length; i++ ){

                    totalCount +=  counts_a850b0c6311e48c19a3d1888ae820395[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a850b0c6-311e-48c1-9a3d-1888ae820395').text( totalCount );
                
                } else {
                    
                    $('#full_count_a850b0c6-311e-48c1-9a3d-1888ae820395').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_045d39ea-62e3-413d-8532-a50ca15c9873"  articleid="1312083"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html"><img class="lazy" alt="Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao" title="Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1574855026795.jpg--.jpg?1574855026000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La tragedia 
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html">Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao</a>
</h2><p class="testo vc_text  taglia_testo">E' morto a soli 35 anni l'attore e modello Godfrey Gao. E' caduto mentre correva durante le riprese di Chase Me, reality televisivo in cui due squadre si affrontano in una <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">27.11.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_c0faf3870db6430a941be96ea9c73034 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_c0faf387-0db6-430a-941b-e96ea9c73034">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1574855026795.jpg--.jpg?1574855026000&title=Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_c0faf387-0db6-430a-941b-e96ea9c73034">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_c0faf387-0db6-430a-941b-e96ea9c73034').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c0faf3870db6430a941be96ea9c73034.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_c0faf387-0db6-430a-941b-e96ea9c73034').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1574855026795.jpg--.jpg?1574855026000&title=Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_c0faf387-0db6-430a-941b-e96ea9c73034">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_c0faf387-0db6-430a-941b-e96ea9c73034').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c0faf3870db6430a941be96ea9c73034.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_c0faf387-0db6-430a-941b-e96ea9c73034').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1312083/godfrey-gao-attore-modello-morto-chase-melouis-vuittonremembering-lichuancitta-di-ossa.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1574855026795.jpg--.jpg?1574855026000&title=Muore a 35 anni durante le riprese di un reality l'attore e modello Godfrey Gao" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_c0faf387-0db6-430a-941b-e96ea9c73034">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_c0faf387-0db6-430a-941b-e96ea9c73034').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_c0faf3870db6430a941be96ea9c73034.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_c0faf387-0db6-430a-941b-e96ea9c73034').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_c0faf387-0db6-430a-941b-e96ea9c73034" id="full_count_c0faf387-0db6-430a-941b-e96ea9c73034">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_c0faf3870db6430a941be96ea9c73034.length; i++ ){

                    totalCount +=  counts_c0faf3870db6430a941be96ea9c73034[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_c0faf387-0db6-430a-941b-e96ea9c73034').text( totalCount );
                
                } else {
                    
                    $('#full_count_c0faf387-0db6-430a-941b-e96ea9c73034').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1553090100000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredisiena.corr.it/corriere/pageflip/swipe/siena/20191129siena" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredisiena.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredisiena.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191129siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredisiena.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredisiena.corr.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_723f0bb9-06d2-417f-b4f9-cd523ae163f2">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1031 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_611 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/611/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_574 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/574/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1311781" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_723f0bb9-06d2-417f-b4f9-cd523ae163f2\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1031 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_611 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/611/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_574 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/574/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_723f0bb9-06d2-417f-b4f9-cd523ae163f2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'Citt\u00E0' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Home;Citt\u00E0',
            5:  'n\/a',
            6:  'ac siena;procura;mussari;mps;inchiesta bis',
            7:  '897',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>