

<!DOCTYPE html>
<html>
    <head>
        <title>Provaccia con artigliata: vince l'Istrice - Corriere di Siena</title>
<meta name="description" content="E' l'Istrice a vincere, ad andatura lenta, la provaccia. Molto nervosismo tra i canapi, situazione che crea nn poche preoccupazioni al mossiere Ambrosione. Subi..." />
<meta name="Keywords" content="istrice,provaccia" />
<meta name="news_keywords" content="istrice,provaccia" />
<meta name="sections" content="Canale Corriere di Siena,Palio,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="https://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Provaccia con artigliata: vince l'Istrice"      >
<meta property="og:description" content="E' l'Istrice a vincere, ad andatura lenta, la provaccia. Molto nervosismo tra i canapi, situazione che crea nn poche preoccupazioni al mossiere Ambrosione. Subito dopo la partenza, a Fontegaia, Pantera ed Aquila hanno dato un assaggio di quali saranno i rapporti nel momento della carriera, con Trecc...">
<meta property="og:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/1565945163555.jpeg--provaccia_con_artigliata__vince_l_istrice.jpeg?1565945163000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html">
<meta property="fb:app_id" content="360188901272715">
<meta property="twitter:title" content="Provaccia con artigliata: vince l'Istrice">
<meta property="twitter:description" content="E' l'Istrice a vincere, ad andatura lenta, la provaccia. Molto nervosismo tra i canapi, situazione che crea nn poche preoccupazioni al mossiere Ambrosione. Subito dopo la partenza, a Fontegaia, Panter...">
<meta property="twitter:url" content="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html">
<meta property="twitter:image" content="https://corrieredisiena.corr.it/resizer/600/315/true/1565945163555.jpeg--provaccia_con_artigliata__vince_l_istrice.jpeg?1565945163000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrieredisiena.corr.it/resizer/600/315/true/1565945163555.jpeg--provaccia_con_artigliata__vince_l_istrice.jpeg?1565945163000" />
<meta itemprop="url" content="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html" />
<link rel="canonical" href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html" /><meta property="articleID" content="1078021">
    <meta property="datePublished" content="2019-08-16T08:50:49Z">
<link rel="amphtml" href="https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html","mainEntityOfPage":"https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html","headline":"Provaccia con artigliata: vince l'Istrice","text":"E' l'Istrice a vincere, ad andatura lenta, la provaccia. Molto nervosismo tra i canapi, situazione che crea nn poche preoccupazioni al mossiere Ambrosione. Subito dopo la partenza, a Fontegaia, Pantera ed Aquila hanno dato un assaggio di quali saranno i rapporti nel momento della carriera, con Trecciolino che ha dato dimostrazione di non aver alcun timore ad \"artigliare\" la rivale.","keywords":"istrice,provaccia","articleSection":"Canale Corriere di Siena","publisher":{"@type":"Organization","name":"Corriere di Siena","logo":{"@type":"ImageObject","url":"https://corrieredisiena.corr.it/images/logos/3/logo_colored.jpg"}},"image":{"contentUrl":"https://corrieredisiena.corr.it/resizer/-1/-1/true/1565945163555.jpeg--.jpeg?1565945163000","url":"https://corrieredisiena.corr.it/resizer/-1/-1/true/1565945163555.jpeg--.jpeg?1565945163000","@type":"ImageObject"},"author":{"@type":"Person","name":"Susanna Guarino"},"dateCreated":"2019-08-16T08:50:2Z","dateModified":"2019-08-16T08:50:2Z","datePublished":"2019-08-16T08:50:49Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 128;
virtualcmsPageInfo.sectionName = 'Canale Corriere di Siena';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Provaccia con artigliata: vince l\'Istrice';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-16 10:50';
virtualcmsPageInfo.article.author = 'Susanna Guarino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrieredisiena.corr.it/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html';

</script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1078021&amp=false';
      var fb_appId = '360188901272715';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrieredisiena.corr.it/articolo.jsp?idarticolo=1078021&amp=false';
    </script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredisiena.it/hp';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(474);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrieredisiena.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrieredisiena.corr.it/css/article_css.jsp?v=1563874023000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena  section_canale_corriere ">

<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1553090099000" />
        <script id="26d80acc-d1ed-4e8e-8e7d-eaf46ecf87f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#26d80acc-d1ed-4e8e-8e7d-eaf46ecf87f3').remove()
    </script>
      
      

        
        
      
      
      	

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_49967016-2a74-44d9-bef7-5c98cf54d520">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_44a97fef700e4bfaa3166e90b662f220 = undefined;
                            
                            $('#box_49967016-2a74-44d9-bef7-5c98cf54d520 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_44a97fef700e4bfaa3166e90b662f220 != 'undefined') {
                                    $('#box_49967016-2a74-44d9-bef7-5c98cf54d520 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44a97fef700e4bfaa3166e90b662f220.code);
                                    incrementAdvImpression(bannerbox_44a97fef700e4bfaa3166e90b662f220.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="0e897906-ccb2-4f1b-8c96-5944dede09aa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#0e897906-ccb2-4f1b-8c96-5944dede09aa').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaff643744-7ab5-414e-8fbb-f19807e5a955" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaff643744-7ab5-414e-8fbb-f19807e5a955 input[name="q"]').example('');
      
      $('#cercaff643744-7ab5-414e-8fbb-f19807e5a955 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaff643744-7ab5-414e-8fbb-f19807e5a955 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-41895e86-f047-4f64-b6e5-8b9309d06cd8" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-41895e86-f047-4f64-b6e5-8b9309d06cd8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-41895e86-f047-4f64-b6e5-8b9309d06cd8"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-41895e86-f047-4f64-b6e5-8b9309d06cd8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-41895e86-f047-4f64-b6e5-8b9309d06cd8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-41895e86-f047-4f64-b6e5-8b9309d06cd8').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_1b9780bb-69ea-4e6b-9e98-50f402f5d6e7">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="https://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="sondaggi sezione_621 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/621/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="cronaca sezione_572 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="economia sezione_575 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/575/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e1d0ade3855642f4b84286c1b1979d63 = undefined;
                            
                            $('#box_1b9780bb-69ea-4e6b-9e98-50f402f5d6e7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e1d0ade3855642f4b84286c1b1979d63 != 'undefined') {
                                    $('#box_1b9780bb-69ea-4e6b-9e98-50f402f5d6e7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e1d0ade3855642f4b84286c1b1979d63.code);
                                    incrementAdvImpression(bannerbox_e1d0ade3855642f4b84286c1b1979d63.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_a5c434fb-edda-4f75-8c39-2ca457526710">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="https://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3d6d9c8694d041a98180d19d7ae9f041 = undefined;
                            
                            $('#box_a5c434fb-edda-4f75-8c39-2ca457526710 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3d6d9c8694d041a98180d19d7ae9f041 != 'undefined') {
                                    $('#box_a5c434fb-edda-4f75-8c39-2ca457526710 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3d6d9c8694d041a98180d19d7ae9f041.code);
                                    incrementAdvImpression(bannerbox_3d6d9c8694d041a98180d19d7ae9f041.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_128 canale-corriere-di-siena"><a href="https://corrieredisiena.corr.it/sezioni/128/canale-corriere">Canale Corriere di Siena</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="c06d046c-9592-4227-9bde-d9711519490b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c06d046c-9592-4227-9bde-d9711519490b').remove()
    </script>
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_4b8ea389-bd5e-4449-89c4-117bf0334004">                
            <meta itemprop="thumbnailUrl" content="https://corrieredisiena.corr.it/resizer/630/400/true/1565945163555.jpeg--provaccia_con_artigliata__vince_l_istrice.jpeg?1565945163000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Provaccia con artigliata: vince l'Istrice" src="resizer/630/400/true/1565945163555.jpeg--provaccia_con_artigliata__vince_l_istrice.jpeg?1565945163000" alt="Provaccia con artigliata: vince l'Istrice" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1078021 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Palio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Provaccia con artigliata: vince l'Istrice</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">16.08.2019 - 10:50</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="6ae6886a-8e86-47c3-840e-04ba158bb911" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6ae6886a-8e86-47c3-840e-04ba158bb911').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">E' l'<strong>Istrice</strong> a vincere, ad andatura lenta, la provaccia. Molto nervosismo tra i canapi, situazione che crea nn poche preoccupazioni al mossiere Ambrosione. Subito dopo la partenza, a Fontegaia, Pantera ed Aquila hanno dato un assaggio di quali saranno i rapporti nel momento della carriera, con Trecciolino che ha dato dimostrazione di non aver alcun timore ad "artigliare" la rivale.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=istrice&idcanale=3">istrice</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=provaccia&idcanale=3">provaccia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="9f44708f-0ea3-4865-950a-e66bb6a50711" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9f44708f-0ea3-4865-950a-e66bb6a50711').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/canale-corriere-di-siena/1078021/provaccia-con-artigliata-vince-l-istrice.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1078021" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrieredisiena.corr.it\/news\/canale-corriere-di-siena\/1078021\/provaccia-con-artigliata-vince-l-istrice.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="28802355-7874-4f4c-a276-29c780452d6a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#28802355-7874-4f4c-a276-29c780452d6a').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_343519" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=GomKdzXX3NmIDdCZrp35RA%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_343519").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1259);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_4b349743-414f-443d-b290-5a6637c6d2a7">
            
                <p class="occhiello_titolo"><a href="https://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078171/casolare-in-fiamme-nei-pressi-di-cagliari-intervengono-i-vigili-del-fuoco.html"><img alt="Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco" title="Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco" src="https://corrieredisiena.corr.it/resizer/270/150/true/b348770f9f45045bf7bc0e12535060ac.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078171/casolare-in-fiamme-nei-pressi-di-cagliari-intervengono-i-vigili-del-fuoco.html">Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078163/i-canadair-dei-vigili-del-fuoco-in-azione-per-domare-le-fiamme-sul-monte-san-pietro.html"><img alt="I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro" title="I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro" src="https://corrieredisiena.corr.it/resizer/75/75/true/deb1c0ee7b27db3f1d4f46bc7c27f606.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078163/i-canadair-dei-vigili-del-fuoco-in-azione-per-domare-le-fiamme-sul-monte-san-pietro.html">I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078155/crollo-ponte-morandi-la-protezione-civile-ricorda-il-momento-della-segnalazione.html"><img alt="Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione" title="Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione" src="https://corrieredisiena.corr.it/resizer/75/75/true/1e8b33408a2423adba7a0d300ac7103c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078155/crollo-ponte-morandi-la-protezione-civile-ricorda-il-momento-della-segnalazione.html">Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1077753/migranti-salvini-se-qualcuno-ha-nostalgia-di-sbarchi-e-pd-lo-dica.html"><img alt="Migranti, Salvini: &quot;Se qualcuno ha nostalgia di sbarchi e PD lo dica&quot;" title="Migranti, Salvini: &quot;Se qualcuno ha nostalgia di sbarchi e PD lo dica&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/02adfdbe2b365b97cb06cd1bc8564d76.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1077753/migranti-salvini-se-qualcuno-ha-nostalgia-di-sbarchi-e-pd-lo-dica.html">Migranti, Salvini: &quot;Se qualcuno ha nostalgia di sbarchi e PD lo dica&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1077745/crisi-salvini-conte-mi-attribuisce-cose-che-non-ho-detto.html"><img alt="Crisi, Salvini: &quot;Conte mi attribuisce cose che non ho detto&quot;" title="Crisi, Salvini: &quot;Conte mi attribuisce cose che non ho detto&quot;" src="https://corrieredisiena.corr.it/resizer/75/75/true/896e896a2751ff91c5426edf2183398c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1077745/crisi-salvini-conte-mi-attribuisce-cose-che-non-ho-detto.html">Crisi, Salvini: &quot;Conte mi attribuisce cose che non ho detto&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4b349743-414f-443d-b290-5a6637c6d2a7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="6eb2c1e1-509e-49af-9f17-5a2279126bc2">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/cronaca/1077765/mel-gibson-a-passeggio-nelle-vie-del-centro.html"><img alt="mel gibson da divo" title="mel gibson da divo" src="https://corrieredisiena.corr.it/resizer/75/75/true/1565877134429.jpg--.jpg?1565877262000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/cronaca/1077765/mel-gibson-a-passeggio-nelle-vie-del-centro.html">Mel Gibson a passeggio<br />nelle vie del centro</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/home/1077729/e-morto-l-uomo-che-si-era-sentito-male-sui-palchi-la-famiglia-ringrazia-la-citta.html"><img alt="E' morto l'uomo che si era sentito male sui palchi: la famiglia ringrazia la citt&agrave;" title="E' morto l'uomo che si era sentito male sui palchi: la famiglia ringrazia la citt&agrave;" src="https://corrieredisiena.corr.it/resizer/75/75/true/1565873452619.JPG--.JPG?1565873452000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/home/1077729/e-morto-l-uomo-che-si-era-sentito-male-sui-palchi-la-famiglia-ringrazia-la-citta.html">E' morto l'uomo che si era sentito male sui palchi: la famiglia ringrazia la citt&agrave;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrieredisiena.corr.it/news/mediagallery/1076795/i-sorrisi-dei-contradaioli-in-piazza-del-campo.html"><img alt="palco comparse coi bambini" title="palco comparse coi bambini" src="https://corrieredisiena.corr.it/resizer/75/75/true/1565775895976.jpg--.jpg?1565775951000" /></a></div>
            <p class="titolo"><a href="https://corrieredisiena.corr.it/news/mediagallery/1076795/i-sorrisi-dei-contradaioli-in-piazza-del-campo.html">I sorrisi dei contradaioli<br />in piazza del Campo</a></p>
            </div><script type="text/javascript">var divs=$('#6eb2c1e1-509e-49af-9f17-5a2279126bc2 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#6eb2c1e1-509e-49af-9f17-5a2279126bc2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="2f189311-a7d8-474a-b885-bae4c837cb86" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2f189311-a7d8-474a-b885-bae4c837cb86').remove()
    </script>
      
      

        
        
      
      
      

        <script id="5b76d9bc-4649-43e3-a7b8-00e31b7690ee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5b76d9bc-4649-43e3-a7b8-00e31b7690ee').remove()
    </script>
      
      

        <script id="7addfc16-95aa-4f34-927d-20b3d85619fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7addfc16-95aa-4f34-927d-20b3d85619fc').remove()
    </script>
      
          

        <script id="065fb431-44b9-483f-80de-dc6ca898ffd9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#065fb431-44b9-483f-80de-dc6ca898ffd9').remove()
    </script>
      
      

        <script id="1d99286b-a88c-41e8-995b-adfe8539e050" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#1d99286b-a88c-41e8-995b-adfe8539e050').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="211c3a96-1b69-4a08-a158-7a3485c40181" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#211c3a96-1b69-4a08-a158-7a3485c40181').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrieredisiena.corr.it/clickhere.jsp?id=1265&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere31luglio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1564581503073.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1265);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_cdeb46f4-8d85-4502-a750-ada2091c36d4">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078171/casolare-in-fiamme-nei-pressi-di-cagliari-intervengono-i-vigili-del-fuoco.html"><img alt="Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco" title="Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco" src="https://corrieredisiena.corr.it/resizer/675/385/true/b348770f9f45045bf7bc0e12535060ac.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078171/casolare-in-fiamme-nei-pressi-di-cagliari-intervengono-i-vigili-del-fuoco.html">Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco</a></p><p class="testo taglia_testo">(Agenzia Vista) Cagliari, 16 agosto 2019 Casolare in fiamme nei pressi di Cagliari, intervengono i Vigili del Fuoco In fiamme un casolare di campagna nei pressi di Cagliari. Nella notte è stato necessario l'intervento dei Vigili del Fuoco. / fonte Vigili del Fuoco Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078163/i-canadair-dei-vigili-del-fuoco-in-azione-per-domare-le-fiamme-sul-monte-san-pietro.html"><img alt="I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro" title="I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro" src="https://corrieredisiena.corr.it/resizer/205/115/true/deb1c0ee7b27db3f1d4f46bc7c27f606.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078163/i-canadair-dei-vigili-del-fuoco-in-azione-per-domare-le-fiamme-sul-monte-san-pietro.html">I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro</a></p><p class="testo taglia_testo">(Agenzia Vista) Latina, 16 agosto 2019 I canadair dei Vigili del Fuoco in azione per domare le fiamme sul Monte San Pietro L'azione dei Canadair dei Vigili del Fuoco per fermare un incendio nella macchia mediterranea sul Monte San Pietro alle porte di Latina / Vigili del Fuoco Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078155/crollo-ponte-morandi-la-protezione-civile-ricorda-il-momento-della-segnalazione.html"><img alt="Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione" title="Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione" src="https://corrieredisiena.corr.it/resizer/205/115/true/1e8b33408a2423adba7a0d300ac7103c.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/video-news-by-vista/1078155/crollo-ponte-morandi-la-protezione-civile-ricorda-il-momento-della-segnalazione.html">Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione</a></p><p class="testo taglia_testo">(Agenzia Vista) Genova, 16 agosto 2019 Crollo Ponte Morandi, la protezione civile ricorda il momento della segnalazione Il ricordo della Protezione Civile genovese del giorno in cui si verificò il crollo di Ponte Morandi / facebook Protezione Civile Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredisiena.corr.it/video/tv-news/1078141/se-l-incompiuto-diventa-un-vero-stile-alterazioni-video-a-merano.html"><img alt="Se l'incompiuto diventa un vero stile: Alterazioni Video a Merano" title="Se l'incompiuto diventa un vero stile: Alterazioni Video a Merano" src="https://corrieredisiena.corr.it/resizer/205/115/true/20190816_video_11332146.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrieredisiena.corr.it/video/tv-news/1078141/se-l-incompiuto-diventa-un-vero-stile-alterazioni-video-a-merano.html">Se l'incompiuto diventa un vero stile: Alterazioni Video a Merano</a></p><p class="testo taglia_testo">Merano, 16 ago. (askanews) - Dalla mappatura del territorio in cerca dell'Incompiuto architettonico tra gli edifici pubblici italiani, si arriva al ragionamento sulla nascita di un vero e proprio stile Incompiuto, trasversale alle pratiche e agli ambiti artistici. Di questo si occupa la mostra di Alterazioni Video allestita negli spazi di Kunst Meran - Merano Arte e curata da Christiane Rekade, <span class="puntini"><a href="https://corrieredisiena.corr.it/video/tv-news/1078141/se-l-incompiuto-diventa-un-vero-stile-alterazioni-video-a-merano.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cdeb46f4-8d85-4502-a750-ada2091c36d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_5da8bc82-52f3-460a-a1a8-074ff63c61ab"  articleid="1069695"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html"><img class="lazy" alt="Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk" title="Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1565123422184.jpg--.jpg?1565123422000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Spettacolo
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html">Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk</a>
</h2><p class="testo vc_text  taglia_testo">Mercoledì 7 agosto, a Palazzo Chigi Saracini ore 21.15, il Chigiana International Festival ospita il recital di un grande virtuoso della chitarra, cresciuto all’Accademia <span class="puntini"><a href="https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">06.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_5ea2a411c1e94d45836a8df83a51089c = [];
        
    </script>
    <div class="vc_generic_sharre links_container_5ea2a411-c1e9-4d45-836a-8df83a51089c">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1565123422184.jpg--.jpg?1565123422000&title=Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_5ea2a411-c1e9-4d45-836a-8df83a51089c">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_5ea2a411-c1e9-4d45-836a-8df83a51089c').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5ea2a411c1e94d45836a8df83a51089c.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_5ea2a411-c1e9-4d45-836a-8df83a51089c').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1565123422184.jpg--.jpg?1565123422000&title=Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_5ea2a411-c1e9-4d45-836a-8df83a51089c">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_5ea2a411-c1e9-4d45-836a-8df83a51089c').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5ea2a411c1e94d45836a8df83a51089c.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_5ea2a411-c1e9-4d45-836a-8df83a51089c').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1069695/alla-chigiana-il-recital-di-un-grande-virtuoso-della-chitarra-eliot-fisk.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1565123422184.jpg--.jpg?1565123422000&title=Alla Chigiana il recital di un grande virtuoso della chitarra: Eliot Fisk" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_5ea2a411-c1e9-4d45-836a-8df83a51089c">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_5ea2a411-c1e9-4d45-836a-8df83a51089c').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5ea2a411c1e94d45836a8df83a51089c.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_5ea2a411-c1e9-4d45-836a-8df83a51089c').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_5ea2a411-c1e9-4d45-836a-8df83a51089c" id="full_count_5ea2a411-c1e9-4d45-836a-8df83a51089c">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_5ea2a411c1e94d45836a8df83a51089c.length; i++ ){

                    totalCount +=  counts_5ea2a411c1e94d45836a8df83a51089c[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_5ea2a411-c1e9-4d45-836a-8df83a51089c').text( totalCount );
                
                } else {
                    
                    $('#full_count_5ea2a411-c1e9-4d45-836a-8df83a51089c').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_daeedbc3-1aac-4527-9ab9-772aafd96002"  articleid="1065489"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html"><img class="lazy" alt="&quot;E..state all&rsquo;Isola&quot;, la citt&agrave; rigenera i quartieri" title="&quot;E..state all&rsquo;Isola&quot;, la citt&agrave; rigenera i quartieri" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1564776260751.jpg--.jpg?1564776260000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html">&quot;E..state all’Isola&quot;, la citt&agrave; rigenera i quartieri</a>
</h2><p class="testo vc_text  taglia_testo">Per la prima volta il Comune di Siena, in collaborazione con alcune associazioni di volontariato, culturali e artistiche della città, propone la rassegna “Estate all’Isola”, <span class="puntini"><a href="https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">02.08.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a5762e0384bc48b2b2ed47bdf6c1a5bc = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1564776260751.jpg--.jpg?1564776260000&title="E..state all’Isola", la città rigenera i quartieri 
" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5762e0384bc48b2b2ed47bdf6c1a5bc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1564776260751.jpg--.jpg?1564776260000&title="E..state all’Isola", la città rigenera i quartieri 
" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5762e0384bc48b2b2ed47bdf6c1a5bc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/spettacoli/1065489/e-state-allisola-la-citta-rigenera-i-quartieri.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1564776260751.jpg--.jpg?1564776260000&title="E..state all’Isola", la città rigenera i quartieri 
" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a5762e0384bc48b2b2ed47bdf6c1a5bc.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc" id="full_count_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a5762e0384bc48b2b2ed47bdf6c1a5bc.length; i++ ){

                    totalCount +=  counts_a5762e0384bc48b2b2ed47bdf6c1a5bc[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').text( totalCount );
                
                } else {
                    
                    $('#full_count_a5762e03-84bc-48b2-b2ed-47bdf6c1a5bc').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_attualita  attualit articolo cms_article "
           id="box_2ea7fe09-99eb-41e3-8cd1-47b5082197e0"  articleid="1038423"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html"><img class="lazy" alt="E' morto Andrea Camilleri, il creatore di Montalbano" title="E' morto Andrea Camilleri, il creatore di Montalbano" data-original="https://corrieredisiena.corr.it/resizer/360/201/true/1563348381738.jpg--.jpg?1563348387000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">lutto nella cultura
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html">E' morto Andrea Camilleri,<br />il creatore di Montalbano</a>
</h2><p class="testo vc_text  taglia_testo">E' morto, a 94 anni, lo scrittore Andrea Camilleri. Lo comunica la Asl Roma 1 "con profondo cordoglio", precisando che il papà del commissario Montalbano si è spento alle 8.<span class="puntini"><a href="https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">17.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_eaa5439504ac4de7b7143cc4993c4502 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_eaa54395-04ac-4de7-b714-3cc4993c4502">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1563348381738.jpg--.jpg?1563348387000&title=E' morto Andrea Camilleri, il creatore di Montalbano" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_eaa54395-04ac-4de7-b714-3cc4993c4502">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_eaa54395-04ac-4de7-b714-3cc4993c4502').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_eaa5439504ac4de7b7143cc4993c4502.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_eaa54395-04ac-4de7-b714-3cc4993c4502').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1563348381738.jpg--.jpg?1563348387000&title=E' morto Andrea Camilleri, il creatore di Montalbano" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_eaa54395-04ac-4de7-b714-3cc4993c4502">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_eaa54395-04ac-4de7-b714-3cc4993c4502').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_eaa5439504ac4de7b7143cc4993c4502.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_eaa54395-04ac-4de7-b714-3cc4993c4502').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredisiena.corr.it/news/attualita/1038423/e-morto-andrea-camilleri-il-creatore-di-montalbano.html&screenshot=https://corrieredisiena.corr.it/resizer/300/-1/true/1563348381738.jpg--.jpg?1563348387000&title=E' morto Andrea Camilleri, il creatore di Montalbano" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_eaa54395-04ac-4de7-b714-3cc4993c4502">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_eaa54395-04ac-4de7-b714-3cc4993c4502').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_eaa5439504ac4de7b7143cc4993c4502.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_eaa54395-04ac-4de7-b714-3cc4993c4502').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_eaa54395-04ac-4de7-b714-3cc4993c4502" id="full_count_eaa54395-04ac-4de7-b714-3cc4993c4502">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_eaa5439504ac4de7b7143cc4993c4502.length; i++ ){

                    totalCount +=  counts_eaa5439504ac4de7b7143cc4993c4502[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_eaa54395-04ac-4de7-b714-3cc4993c4502').text( totalCount );
                
                } else {
                    
                    $('#full_count_eaa54395-04ac-4de7-b714-3cc4993c4502').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1553090100000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrieredisiena.corr.it/corriere/pageflip/swipe/siena/20190816siena" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrieredisiena.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrieredisiena.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190816siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrieredisiena.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrieredisiena.corr.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_86fe6823-ed41-4c02-a648-701cad0806f9">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="cookie-policy sezione_1031 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_611 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/611/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="disclaimer sezione_574 pagina-bianca">
<a  href="https://corrieredisiena.corr.it/sezioni/574/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1078021" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_86fe6823-ed41-4c02-a648-701cad0806f9\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1031 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_611 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/611/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_574 pagina-bianca\">\n<a  href=\"https://corrieredisiena.corr.it/sezioni/574/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_86fe6823-ed41-4c02-a648-701cad0806f9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'Canale Corriere di Siena' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Canale Corriere di Siena;Palio;Home',
            5:  'n\/a',
            6:  'istrice;provaccia',
            7:  '384',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>