

<!DOCTYPE html>
<html>
    <head>
        <title>Scossa di terremoto sveglia i senesi - Corriere di Siena</title>
<meta name="description" content="Una scossa di&nbsp;terremoto&nbsp;di magnitudo 3.6 &egrave; stata registrata alle 7.16 in Toscana. L'epicentro, secondo quanto riporta l'Ingv, &egrave; stato ne..." />
<meta name="Keywords" content="terremoto,epicentro" />
<meta name="news_keywords" content="terremoto,epicentro" />
<meta name="sections" content="Cronaca,Home,Canale Corriere di Siena,Valdelsa" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="http://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Scossa di terremoto sveglia i senesi"      >
<meta property="og:description" content="Una scossa di&nbsp;terremoto&nbsp;di magnitudo 3.6 &egrave; stata registrata alle 7.16 in Toscana. L'epicentro, secondo quanto riporta l'Ingv, &egrave; stato nel comune di Castelnuovo Val di Cecina, in provincia di Pisa ma al confine con la provincia di Siena, a una profondit&agrave; di 11 chilometr...">
<meta property="og:image" content="http://corrieredisiena.corr.it/resizer/600/315/true/1525165215581.jpg--scossa_di_terremoto_sveglia_i_senesi.jpg?1525165215000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html">
<meta property="twitter:title" content="Scossa di terremoto sveglia i senesi">
<meta property="twitter:description" content="Una scossa di&nbsp;terremoto&nbsp;di magnitudo 3.6 &egrave; stata registrata alle 7.16 in Toscana. L'epicentro, secondo quanto riporta l'Ingv, &egrave; stato nel comune di Castelnuovo Val di Cecina, i...">
<meta property="twitter:url" content="http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html">
<meta property="twitter:image" content="http://corrieredisiena.corr.it/resizer/600/315/true/1525165215581.jpg--scossa_di_terremoto_sveglia_i_senesi.jpg?1525165215000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredisiena.corr.it/resizer/600/315/true/1525165215581.jpg--scossa_di_terremoto_sveglia_i_senesi.jpg?1525165215000" />
<meta itemprop="url" content="http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html" />
<link rel="canonical" href="http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html" /><meta property="datePublished" content="2018-05-01T09:00:57Z">
<link rel="amphtml" href="http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredisiena.corr.it/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html","headline":"Scossa di terremoto sveglia i senesi","text":"Una scossa di terremoto di magnitudo 3.6 è stata registrata alle 7.16 in Toscana. L'epicentro, secondo quanto riporta l'Ingv, è stato nel comune di Castelnuovo Val di Cecina, in provincia di Pisa ma al confine con la provincia di Siena, a una profondità di 11 chilometri. La scossa è stata avvertita distintamente dalla popolazione, anche a Siena e in tutta la provincia. Molte persone sono state svegliate. Non si segnalano danni ma molte persone, nella zona dell'epicentro, sono scese in strada.","keywords":"terremoto,epicentro","articleSection":"Cronaca","image":{"contentUrl":"http://corrieredisiena.corr.it/resizer/-1/-1/true/1525165215581.jpg--.jpg?1525165215000","url":"http://corrieredisiena.corr.it/resizer/-1/-1/true/1525165215581.jpg--.jpg?1525165215000","@type":"ImageObject"},"author":{"@type":"Person","name":"Susanna Guarino"},"dateCreated":"2018-05-01T09:00:34Z","dateModified":"2018-05-01T09:00:34Z","datePublished":"2018-05-01T09:00:57Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 572;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Scossa di terremoto sveglia i senesi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-05-01 11:00';
virtualcmsPageInfo.article.author = 'Susanna Guarino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrieredisiena/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredisiena.corr.it/articolo.jsp?idarticolo=420973&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredisiena.corr.it/articolo.jsp?idarticolo=420973&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredisiena.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos	='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(473);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredisiena.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredisiena.corr.it/css/article_css.jsp?v=1524756474000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_cronaca ">

<link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1507734402000" />
        <script id="4f1aac28-8d85-409f-bdce-663ce2d4ecfc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4f1aac28-8d85-409f-bdce-663ce2d4ecfc').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_6f6f395b-6386-4f3a-8d50-5e71aca87685">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="http://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1026 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/1026/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca attivo selezionato sezione_572 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="spettacoli sezione_573 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/573/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_6f6f395b-6386-4f3a-8d50-5e71aca87685 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_6f6f395b-6386-4f3a-8d50-5e71aca87685 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="3c18a8dc-fe5d-41d5-90d1-3f438b6f32b7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3c18a8dc-fe5d-41d5-90d1-3f438b6f32b7').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.it/corriere/singol/siena/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercac3754db4-85f7-411f-8d18-d0ce5cb8e3b0" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac3754db4-85f7-411f-8d18-d0ce5cb8e3b0 input[name="q"]').example('');
      
      $('#cercac3754db4-85f7-411f-8d18-d0ce5cb8e3b0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac3754db4-85f7-411f-8d18-d0ce5cb8e3b0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-62bfb494-294d-4dee-9416-3ce1f80cf4d7" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-62bfb494-294d-4dee-9416-3ce1f80cf4d7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-62bfb494-294d-4dee-9416-3ce1f80cf4d7"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-62bfb494-294d-4dee-9416-3ce1f80cf4d7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-62bfb494-294d-4dee-9416-3ce1f80cf4d7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-62bfb494-294d-4dee-9416-3ce1f80cf4d7').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_ad9b4813-6370-4bfc-be73-8f93d669f3ee">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="http://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1026 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/1026/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca attivo selezionato sezione_572 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="spettacoli sezione_573 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/573/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ad9b4813-6370-4bfc-be73-8f93d669f3ee ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ad9b4813-6370-4bfc-be73-8f93d669f3ee .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_d0626a0e-b810-49a9-bb5b-2fa9682a7469">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d0626a0e-b810-49a9-bb5b-2fa9682a7469 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d0626a0e-b810-49a9-bb5b-2fa9682a7469 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_572 cronaca"><a href="http://corrieredisiena.corr.it/sezioni/572/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="01efe112-881b-474c-a067-35da762383d3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#01efe112-881b-474c-a067-35da762383d3').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_6b760caf-8a1f-4f7a-8844-1b2d2c3e3a05">                
            <meta itemprop="thumbnailUrl" content="http://corrieredisiena.corr.it/resizer/630/400/true/1525165215581.jpg--scossa_di_terremoto_sveglia_i_senesi.jpg?1525165215000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Scossa di terremoto sveglia i senesi" src="resizer/630/400/true/1525165215581.jpg--scossa_di_terremoto_sveglia_i_senesi.jpg?1525165215000" alt="Scossa di terremoto sveglia i senesi" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 420973 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Siena</p><h1 itemprop="headline name" class="titolo_articolo titolo">Scossa di terremoto sveglia i senesi</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">01.05.2018 - 11:00</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="3c24d734-abd2-4249-8dfc-e40897d9f58d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3c24d734-abd2-4249-8dfc-e40897d9f58d').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Una scossa di&nbsp;<strong>terremoto</strong>&nbsp;di magnitudo 3.6 &egrave; stata registrata alle 7.16 in Toscana. L'epicentro, secondo quanto riporta l'Ingv, &egrave; stato nel comune di Castelnuovo Val di Cecina, in provincia di Pisa ma al confine con la provincia di Siena, a una profondit&agrave; di 11 chilometri.</p>
<p style="text-align: justify;">La scossa &egrave; stata avvertita distintamente dalla popolazione, anche a Siena e in tutta la provincia. Molte persone sono state svegliate.</p>
<p>Non si segnalano danni ma molte persone, nella zona dell'epicentro, sono scese in strada.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=terremoto&idcanale=3">terremoto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=epicentro&idcanale=3">epicentro</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="b97fbdb2-af9c-4a92-a7f2-5eb47686fc9d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b97fbdb2-af9c-4a92-a7f2-5eb47686fc9d').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(935);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/cronaca/420973/scossa-di-terremoto-sveglia-i-senesi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="420973" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrieredisiena.corr.it\/news\/cronaca\/420973\/scossa-di-terremoto-sveglia-i-senesi.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="8f69541b-e56a-4a89-9bdb-1fd861c67f05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8f69541b-e56a-4a89-9bdb-1fd861c67f05').remove()
    </script>
      
      

        <script id="097dca7a-c32c-47ca-88d3-ea718f1f94f0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343519\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=GomKdzXX3NmIDdCZrp35RA%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343519').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(619);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#097dca7a-c32c-47ca-88d3-ea718f1f94f0').remove()
    </script>
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_3c2831ed-6556-49a3-8b0a-ff2827e48e2f">
            
                <p class="occhiello_titolo"><a href="http://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrieredisienatv Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/420028/ti-sposi-l-agenda-degli-impegni-matrimoniali-mese-per-mese.html"><img alt="Ti sposi? L'agenda degli impegni matrimoniali, mese per mese" title="Ti sposi? L'agenda degli impegni matrimoniali, mese per mese" src="http://corrieredisiena.corr.it/resizer/270/150/true/1525071949004.jpg--.jpg?1525071949000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/420028/ti-sposi-l-agenda-degli-impegni-matrimoniali-mese-per-mese.html">Ti sposi? L'agenda degli impegni matrimoniali, mese per mese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/417019/m5s-e-pd-si-stanno-gia-parlando.html"><img alt="M5s e Pd si stanno gi&agrave; parlando" title="M5s e Pd si stanno gi&agrave; parlando" src="http://corrieredisiena.corr.it/resizer/75/75/true/818534800-25aprileaPerugiasiparlanoPdeM5smp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/417019/m5s-e-pd-si-stanno-gia-parlando.html">M5s e Pd si stanno gi&agrave; parlando</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/414051/salvini-di-maio-le-nozze-piu-pazze-dell-anno.html"><img alt="Salvini-Di Maio, le nozze pi&ugrave; pazze dell'anno" title="Salvini-Di Maio, le nozze pi&ugrave; pazze dell'anno" src="http://corrieredisiena.corr.it/resizer/75/75/true/447822399-Lenozzepiupazzedellannomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/414051/salvini-di-maio-le-nozze-piu-pazze-dell-anno.html">Salvini-Di Maio, le nozze pi&ugrave; pazze dell'anno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/407624/di-battista-il-nuovo-leader-delle-guide-turistiche-m5s.html"><img alt="Di Battista, il nuovo leader delle guide turistiche M5s" title="Di Battista, il nuovo leader delle guide turistiche M5s" src="http://corrieredisiena.corr.it/resizer/75/75/true/1523713657500.jpg--.jpg?1523713657000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/407624/di-battista-il-nuovo-leader-delle-guide-turistiche-m5s.html">Di Battista, il nuovo leader delle guide turistiche M5s</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos5 video home Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/home/407455/le-chiarine-suonano-la-marcia-del-palio-tutti-la-cantano.html"><img alt="Le chiarine suonano la Marcia del Palio, tutti la cantano" title="Le chiarine suonano la Marcia del Palio, tutti la cantano" src="http://corrieredisiena.corr.it/resizer/75/75/true/25188683-marciadelPaliomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/home/407455/le-chiarine-suonano-la-marcia-del-palio-tutti-la-cantano.html">Le chiarine suonano la Marcia del Palio, tutti la cantano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3c2831ed-6556-49a3-8b0a-ff2827e48e2f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="1023ac46-90f9-4c1e-9275-1bd589b97cfb">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/419995/santa-caterina-festa-snobbata.html"><img alt="Santa Caterina, festa snobbata" title="Santa Caterina, festa snobbata" src="http://corrieredisiena.corr.it/resizer/75/75/true/1525037121687.jpg--.jpg?1525037122000" /></a></div>
            <p class="titolo"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/419995/santa-caterina-festa-snobbata.html">Santa Caterina, festa snobbata</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrieredisiena.corr.it/news/cronaca/420839/cade-durante-l-eroica-grave-ciclista.html"><img alt="Cade durante l'eroica, grave ciclista" title="Cade durante l'eroica, grave ciclista" src="http://corrieredisiena.corr.it/resizer/75/75/true/1_Img_79225_0.jpg--.jpg?1451766702000" /></a></div>
            <p class="titolo"><a href="http://corrieredisiena.corr.it/news/cronaca/420839/cade-durante-l-eroica-grave-ciclista.html">Cade durante l'eroica, grave ciclista</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredisiena.corr.it/news/cronaca/420048/insegue-e-picchia-la-suocera.html"><img alt="Insegue e picchia la suocera" title="Insegue e picchia la suocera" src="http://corrieredisiena.corr.it/resizer/75/75/true/1525076908928.jpg--.jpg?1525076909000" /></a></div>
            <p class="titolo"><a href="http://corrieredisiena.corr.it/news/cronaca/420048/insegue-e-picchia-la-suocera.html">Insegue e picchia la suocera</a></p>
            </div><script type="text/javascript">var divs=$('#1023ac46-90f9-4c1e-9275-1bd589b97cfb .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#1023ac46-90f9-4c1e-9275-1bd589b97cfb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="bba1ffce-a051-420e-bba3-254a2d35a32a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#bba1ffce-a051-420e-bba3-254a2d35a32a').remove()
    </script>
      
      

        
        
      
      
      

        <script id="b4643953-ed76-4e04-bcb3-29c3183054a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b4643953-ed76-4e04-bcb3-29c3183054a6').remove()
    </script>
      
      

        <script id="b5dd1e83-0bbc-4e81-a5b9-1a134560b9c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b5dd1e83-0bbc-4e81-a5b9-1a134560b9c8').remove()
    </script>
      
          

        <script id="9d23cd1a-0751-4100-914e-945749cb3d52" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#9d23cd1a-0751-4100-914e-945749cb3d52').remove()
    </script>
      
      

        <script id="37dc0a0a-0034-4c2e-96ab-a92fef6095a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#37dc0a0a-0034-4c2e-96ab-a92fef6095a9').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="723e3e29-7a0f-465d-bc8d-efb12a118243" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#723e3e29-7a0f-465d-bc8d-efb12a118243').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredisiena.corr.it/clickhere.jsp?id=944&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.fondazionesilvanapaolini.it%26c%3D5x1000-silvanapaolini-gruppocorriere-aprile2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1523616209969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(944);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_1572baff-377c-4a3e-868e-18bd56bec711">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/420964/il-lato-satirico-di-ad-reinhardt-fumetti-oltre-l-astratto.html"><img alt="Il lato satirico di Ad Reinhardt: fumetti oltre l'astratto" title="Il lato satirico di Ad Reinhardt: fumetti oltre l'astratto" src="http://corrieredisiena.corr.it/resizer/675/385/true/20180430_video_16065793.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/420964/il-lato-satirico-di-ad-reinhardt-fumetti-oltre-l-astratto.html">Il lato satirico di Ad Reinhardt: fumetti oltre l'astratto</a></p>
                                    <p class="testo taglia_testo">Modena (askanews) - Il suo nome è legato alla grande stagione dell'astrattismo americano e, soprattutto, ai leggendari "black paintings", che in un certo senso hanno cambiato la storia della pittura contemporanea. Ma Ad Reinhardt per tutta la vita ha anche realizzato fumetti e disegni satirici a sfondo politico che vengono per la prima volta presentati al pubblico italiano nella mostra "Ad <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/420964/il-lato-satirico-di-ad-reinhardt-fumetti-oltre-l-astratto.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videoadnkronos Corriere di Siena">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Altro</span></div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/video-adn-kronos/420843/le-borse-europee-chiudono-positive-con-leuro-debole-milano-+0-22.html">Le borse europee chiudono positive con l’euro debole, Milano +0,22%</a></p>
                                    <p class="testo taglia_testo">Le borse europee chiudono la prima seduta della settimana in territorio positivo. A sostenere le piazze del Vecchio Continente è stata in particolare la debolezza dell'euro nei confronti del dollaro, sceso a 1,206. Stabile, invece, il prezzo del petrolio. Al termine delle contrattazioni a Piazza Affari il Ftse Mib segna un rialzo dello 0,22% a un soffio da quota 24mila punti. Sul listino <span class="puntini"><a href="http://corrieredisiena.corr.it/video/video-adn-kronos/420843/le-borse-europee-chiudono-positive-con-leuro-debole-milano-+0-22.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/420835/alpi-svizzere-morti-quattro-alpinisti-dopo-notte-a-quota-3-200.html"><img alt="Alpi svizzere, morti quattro alpinisti dopo notte a quota 3.200" title="Alpi svizzere, morti quattro alpinisti dopo notte a quota 3.200" src="http://corrieredisiena.corr.it/resizer/205/115/true/20180430_video_19043250.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/420835/alpi-svizzere-morti-quattro-alpinisti-dopo-notte-a-quota-3-200.html">Alpi svizzere, morti quattro alpinisti dopo notte a quota 3.200</a></p>
                                    <p class="testo taglia_testo">Roma, 30 apr. (askanews) - La neve ha fatto strage nelle Alpi. Quattro alpinisti sono morti nelle Alpi svizzere e altri cinque sono stati ricoverati in ospedale in condizioni gravissime dopo essere stati costretti a trascorrere la notte tra domenica e lunedì all'aperto a oltre 3.200 metri di altitudine. Lo ha annunciato la polizia del cantone Vallese, secondo cui le vittime, per ora non <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/420835/alpi-svizzere-morti-quattro-alpinisti-dopo-notte-a-quota-3-200.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/420830/kabul-la-strage-dei-giornalisti-un-ricordo-di-shah-marai.html"><img alt="Kabul, la strage dei giornalisti: un ricordo di Shah Marai" title="Kabul, la strage dei giornalisti: un ricordo di Shah Marai" src="http://corrieredisiena.corr.it/resizer/205/115/true/20180430_video_18461330.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/420830/kabul-la-strage-dei-giornalisti-un-ricordo-di-shah-marai.html">Kabul, la strage dei giornalisti: un ricordo di Shah Marai</a></p>
                                    <p class="testo taglia_testo">Parigi, (askanews) - Shah Marai è uno dei nove giornalisti uccisi in un doppio attentato suicida a kabul; il kamikaze si era infilato nel gruppo di reporter venuti a documentare l'esplosione della prima bomba. Shah Marai con le sue foto raccontava da anni la tragedia dell'Afghanistan. Emmanuel Duparcq era suo collega dell'agenzia di stampa France Presse e qui ricorda la sua passione: "Era una <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/420830/kabul-la-strage-dei-giornalisti-un-ricordo-di-shah-marai.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1572baff-377c-4a3e-868e-18bd56bec711.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_spettacoli  spettacoli articolo cms_article " id="box_7c1da86b-3c12-4fa5-8924-ea6da0ee07a0"  articleid="393215"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html"><img class="lazy" alt="&Egrave; morto Fabrizio Frizzi" title="&Egrave; morto Fabrizio Frizzi" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1522043017581.jpeg--.jpeg?1522043017000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">LUTTO NELLO SPETTACOLO 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html">&Egrave; morto Fabrizio Frizzi</a>
</h2><p class="testo vc_text  taglia_testo">Fabrizio Frizzi è morto nella notte per una emorragia cerebrale. Il popolare conduttore televisivo aveva 60 anni.</p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">26.03.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 991b9c52-34f7-4c9d-8ff1-4322a3eb440f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html" data-text="&Egrave; morto Fabrizio Frizzi" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f  .buttons').hide();
                    }, 200);
                }
                $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f .sharre_fb_tw, .991b9c52-34f7-4c9d-8ff1-4322a3eb440f .buttons').on({
                    mouseenter:function(){
                        $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f  .buttons').show();                                        
                        if($('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html');
                            twitter.attr('data-url', 'http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html');
                            twitter.attr('data-text', '\u00C8 morto Fabrizio Frizzi');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'da00c1cf-c8ea-4523-b45d-5c5afc5a9958');                        


                            $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('da00c1cf-c8ea-4523-b45d-5c5afc5a9958', {
                                    "onstartinteraction": function(){
                                        $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f .sharre_fb_tw, .991b9c52-34f7-4c9d-8ff1-4322a3eb440f .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f .sharre_fb_tw, .991b9c52-34f7-4c9d-8ff1-4322a3eb440f .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.991b9c52-34f7-4c9d-8ff1-4322a3eb440f .sharre_fb_tw, .991b9c52-34f7-4c9d-8ff1-4322a3eb440f .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredisiena.corr.it/news/spettacoli/393215/e-morto-fabrizio-frizzi.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_attualita vc_macro_section_canale-corriere attualit articolo cms_article " id="box_f269dada-f9cf-4c77-bf42-2afd4cce8540"  articleid="362654"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html"><img class="lazy" alt="Premio Chigiana sbarca a New York" title="Premio Chigiana sbarca a New York" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1518904675676.jpeg--.jpeg?1518904675000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html">Premio Chigiana sbarca a New York</a>
</h2><p class="testo vc_text  taglia_testo">Il Premio Chigiana sbarca a New York, dove tiene la prima sessione di audizioni internazionali dell’edizione 2018, dedicata alla nuova generazione di cantanti lirici, in <span class="puntini"><a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">17.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 992b79d2-dd07-4069-9bd1-12273d532ff0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html" data-text="Premio Chigiana sbarca a New York" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.992b79d2-dd07-4069-9bd1-12273d532ff0 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.992b79d2-dd07-4069-9bd1-12273d532ff0  .buttons').hide();
                    }, 200);
                }
                $('.992b79d2-dd07-4069-9bd1-12273d532ff0 .sharre_fb_tw, .992b79d2-dd07-4069-9bd1-12273d532ff0 .buttons').on({
                    mouseenter:function(){
                        $('.992b79d2-dd07-4069-9bd1-12273d532ff0  .buttons').show();                                        
                        if($('.992b79d2-dd07-4069-9bd1-12273d532ff0  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            twitter.attr('data-url', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            twitter.attr('data-text', 'Premio Chigiana sbarca a New York');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '5c4292a7-dbe1-4b4e-ba48-ceb379820e7b');                        


                            $('.992b79d2-dd07-4069-9bd1-12273d532ff0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('5c4292a7-dbe1-4b4e-ba48-ceb379820e7b', {
                                    "onstartinteraction": function(){
                                        $('.992b79d2-dd07-4069-9bd1-12273d532ff0 .sharre_fb_tw, .992b79d2-dd07-4069-9bd1-12273d532ff0 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.992b79d2-dd07-4069-9bd1-12273d532ff0 .sharre_fb_tw, .992b79d2-dd07-4069-9bd1-12273d532ff0 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.992b79d2-dd07-4069-9bd1-12273d532ff0 .sharre_fb_tw, .992b79d2-dd07-4069-9bd1-12273d532ff0 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_canale-corriere  canalecorrieredisiena articolo cms_article " id="box_bc645986-9855-414c-94ee-fc5fea605039"  articleid="357237"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html"><img class="lazy" alt="Blitz a Cacio e Pere: arrivano dieci agenti" title="Blitz a Cacio e Pere: arrivano dieci agenti" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1518386467294.jpg--.jpg?1518386467000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html">Blitz a Cacio e Pere: arrivano dieci agenti</a>
</h2><p class="testo vc_text  taglia_testo">Stava per iniziare l'esibizione di un gruppo senese quando, sabato sera, dieci agenti si sono presentati nel bar Cacio e Pere, hanno passato al setaccio la documentazione ed <span class="puntini"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cb624b1b-c717-4136-bb71-0dd79ebbf5aa">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html" data-text="Blitz a Cacio e Pere: arrivano dieci agenti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="http://edicola.corrieredellumbria.it/corriere/books/siena/2018/20180501siena/" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="http://corrieredisiena.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrieredellumbria.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180501siena" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_b9eb1df3-01ce-4713-b31f-34fd21758dda">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_721 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/721/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_872 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/872/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=420973" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_b9eb1df3-01ce-4713-b31f-34fd21758dda\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_721 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/721/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_872 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/872/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b9eb1df3-01ce-4713-b31f-34fd21758dda').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Siena -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'Cronaca' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Valdelsa;Home;Canale Corriere di Siena;Cronaca',
            5:  'n\/a',
            6:  'terremoto;epicentro',
            7:  '497',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>