

<!DOCTYPE html>
<html>
    <head>
        <title>Muore ex dirigente della Asl - Corriere di Siena</title>
<meta name="description" content="Abbadia San Salvatore in lutto per la scomparsa del dottor Franco Ceccarelli. L'uomo, 63 anni, che ha dedicato parecchi anni della sua vita e della sua carriera..." />
<meta name="Keywords" content="franco ceccarelli,abbadia,siena,Usl 7" />
<meta name="news_keywords" content="franco ceccarelli,abbadia,siena,Usl 7" />
<meta name="sections" content="Cronaca,Amiata,Valdichiana,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_3.ico?v=1488987893000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_3.ico?v=1488987893000" type="image/x-icon" />

<base href="http://corrieredisiena.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Muore ex dirigente della Asl"      >
<meta property="og:description" content="Abbadia San Salvatore in lutto per la scomparsa del dottor Franco Ceccarelli. L'uomo, 63 anni, che ha dedicato parecchi anni della sua vita e della sua carriera a dirigere i servizi sanitari nella azienda Usl 7, &egrave; mancato luned&igrave; 5 marzo. Le esequie si terranno oggi alle 15, nell'abbazi...">
<meta property="og:image" content="http://corrieredisiena.corr.it/resizer/600/315/true/1520275024183_1520275048.JPG--muore_ex_dirigente_della_asl.JPG?1520275049000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.html">
<meta property="twitter:title" content="Muore ex dirigente della Asl">
<meta property="twitter:description" content="Abbadia San Salvatore in lutto per la scomparsa del dottor Franco Ceccarelli. L'uomo, 63 anni, che ha dedicato parecchi anni della sua vita e della sua carriera a dirigere i servizi sanitari nella azi...">
<meta property="twitter:url" content="http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.html">
<meta property="twitter:image" content="http://corrieredisiena.corr.it/resizer/600/315/true/1520275024183_1520275048.JPG--muore_ex_dirigente_della_asl.JPG?1520275049000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrieredisiena.corr.it/resizer/600/315/true/1520275024183_1520275048.JPG--muore_ex_dirigente_della_asl.JPG?1520275049000" />
<meta itemprop="url" content="http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.html" />
<link rel="canonical" href="http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.html" /><meta property="datePublished" content="2018-03-05T18:38:20Z">
<link rel="amphtml" href="http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrieredisiena.corr.it/news/cronaca/375873/muore-ex-dirigente-della-asl.html","headline":"Muore ex dirigente della Asl","text":"Abbadia San Salvatore in lutto per la scomparsa del dottor Franco Ceccarelli. L'uomo, 63 anni, che ha dedicato parecchi anni della sua vita e della sua carriera a dirigere i servizi sanitari nella azienda Usl 7, è mancato lunedì 5 marzo. Le esequie si terranno oggi alle 15, nell'abbazia del Salvatore, dove sarà celebrata la messa. È stato anche direttore sanitario della azienda Usl 7 Siena dal gennaio 2007 al dicembre 2009. ","keywords":"franco ceccarelli,abbadia,siena,Usl 7","articleSection":"Cronaca","image":{"contentUrl":"http://corrieredisiena.corr.it/resizer/-1/-1/true/1520275024183_1520275048.JPG--.JPG?1520275049000","url":"http://corrieredisiena.corr.it/resizer/-1/-1/true/1520275024183_1520275048.JPG--.JPG?1520275049000","@type":"ImageObject"},"dateCreated":"2018-03-05T18:37:54Z","dateModified":"2018-03-05T18:37:54Z","datePublished":"2018-03-05T18:38:20Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 3;
virtualcmsPageInfo.domainId = 3;
virtualcmsPageInfo.channelName = 'Corriere di Siena';
virtualcmsPageInfo.sectionId = 572;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Siena';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrieredisiena.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Muore ex dirigente della Asl';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-05 19:38';
virtualcmsPageInfo.article.author = 'Riccardo Pagliantini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrieredisiena.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrieredisiena.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-2']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrieredisiena.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrieredisiena.corr.it/articolo.jsp?idarticolo=375873&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrieredisiena.corr.it/articolo.jsp?idarticolo=375873&amp=false';
    </script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrieredisiena.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos	='Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(473);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrieredisiena.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrieredisiena.corr.it/css/article_css.jsp?v=1516361473000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-siena macrosection_canale_corriere section_cronaca ">

<link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/siena_head_css.jsp?v=1507734402000" />
        <script id="b2102eee-3195-4886-b782-44d637d5f5ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b2102eee-3195-4886-b782-44d637d5f5ac').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_c2b559b8-67fd-4960-a37c-95549995d694">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="http://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1026 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/1026/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca attivo selezionato sezione_572 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="spettacoli sezione_573 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/573/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_c2b559b8-67fd-4960-a37c-95549995d694 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_c2b559b8-67fd-4960-a37c-95549995d694 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="6b3d07bc-5b66-4dbb-bfef-244fbd3209e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6b3d07bc-5b66-4dbb-bfef-244fbd3209e5').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrieredisiena.it/corriere/singol/siena/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/corrieredisiena/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrieredisiena.corr.it/','','');" value="Meteo"  />
</div>



                            
                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/962/pubblica?sourceChannelId=3"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaa25324b3-8439-4e24-b407-43a4b824cefc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="3" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa25324b3-8439-4e24-b407-43a4b824cefc input[name="q"]').example('');
      
      $('#cercaa25324b3-8439-4e24-b407-43a4b824cefc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa25324b3-8439-4e24-b407-43a4b824cefc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-33f6c754-5626-4e6a-bf58-e8ac86a60be8" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-33f6c754-5626-4e6a-bf58-e8ac86a60be8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-33f6c754-5626-4e6a-bf58-e8ac86a60be8"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-33f6c754-5626-4e6a-bf58-e8ac86a60be8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-33f6c754-5626-4e6a-bf58-e8ac86a60be8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-33f6c754-5626-4e6a-bf58-e8ac86a60be8').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>
        
            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_colored.jpg?v=1516359351000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
    
        
        
                    <div class="menu vc_main_menu null" id="box_e6bb6561-b781-49b6-95b6-2777700a902c">
                    <ul class="menu_1">
<li class="home sezione_584 index">
<a  href="http://corrieredisiena.corr.it/sezioni/584/home"  ><span>Home</span></a>
</li>
<li class="speciale-election-day-2018 sezione_1026 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/1026/speciale-election-day-2018"  ><span>Speciale Election Day 2018</span></a>
</li>
<li class="cronaca attivo selezionato sezione_572 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/572/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_561 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/561/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_610 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/610/politica"  ><span>Politica</span></a>
</li>
<li class="palio sezione_933 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/933/palio-e-contrade"  ><span>Palio</span></a>
</li>
<li class="spettacoli sezione_573 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/573/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_623 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/623/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_790 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/790/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_587 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/587/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e6bb6561-b781-49b6-95b6-2777700a902c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e6bb6561-b781-49b6-95b6-2777700a902c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_15c806d9-cfc2-457c-916e-825e89d607d4">
                    <ul class="menu_1">
<li class="siena sezione_618 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/618/siena"  ><span>Siena</span></a>
</li>
<li class="valdelsa sezione_629 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/629/valdelsa"  ><span>Valdelsa</span></a>
</li>
<li class="valdichiana sezione_630 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/630/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="amiata sezione_558 sezione">
<a  href="http://corrieredisiena.corr.it/sezioni/558/amiata"  ><span>Amiata</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_15c806d9-cfc2-457c-916e-825e89d607d4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_15c806d9-cfc2-457c-916e-825e89d607d4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_572 cronaca"><a href="http://corrieredisiena.corr.it/sezioni/572/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="ed5ba1b9-2b0d-4133-b6d5-78f80f65bd05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ed5ba1b9-2b0d-4133-b6d5-78f80f65bd05').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_2bf3b507-2fc9-4dcf-9ecc-043b524b68d6">                
            <meta itemprop="thumbnailUrl" content="http://corrieredisiena.corr.it/resizer/630/400/true/1520275024183_1520275048.JPG--muore_ex_dirigente_della_asl.JPG?1520275049000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Muore ex dirigente della Asl" src="resizer/630/400/true/1520275024183_1520275048.JPG--muore_ex_dirigente_della_asl.JPG?1520275049000" alt="Muore ex dirigente della Asl" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 375873 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">SIENA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Muore ex dirigente della Asl</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">05.03.2018 - 19:37</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="dab01b6e-cbce-4425-b509-7722bae9ce8c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#dab01b6e-cbce-4425-b509-7722bae9ce8c').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Abbadia San Salvatore in lutto per la scomparsa del dottor Franco Ceccarelli</strong>. L'uomo, 63 anni, che ha dedicato parecchi anni della sua vita e della sua carriera a dirigere i servizi sanitari nella azienda Usl 7, &egrave; mancato luned&igrave; 5 marzo. Le esequie si terranno oggi alle 15, nell'abbazia del Salvatore, dove sar&agrave; celebrata la messa. &Egrave; stato anche <strong>direttore sanitario della azienda Usl 7 Siena</strong> dal gennaio 2007 al dicembre 2009.&nbsp;</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=franco ceccarelli&idcanale=3">franco ceccarelli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=abbadia&idcanale=3">abbadia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=siena&idcanale=3">siena</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Usl 7&idcanale=3">Usl 7</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="ee91d8df-d601-45d3-941f-251b9b21d87d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ee91d8df-d601-45d3-941f-251b9b21d87d').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/cronaca/375873/muore-ex-dirigente-della-asl.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="375873" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrieredisiena.corr.it\/news\/cronaca\/375873\/muore-ex-dirigente-della-asl.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="5972016d-21fd-48e0-81bf-dfcbc0912254" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5972016d-21fd-48e0-81bf-dfcbc0912254').remove()
    </script>
      
      

        <script id="4833352c-7ab4-4bb4-8a53-84a3bc5d588b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343519\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=GomKdzXX3NmIDdCZrp35RA%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343519').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(619);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#4833352c-7ab4-4bb4-8a53-84a3bc5d588b').remove()
    </script>
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_3" id="box_b3ecacad-84a4-4120-aa64-ca9ae3c58aa5">
            
                <p class="occhiello_titolo"><a href="http://corrieredisiena.corr.it/sezioni/571/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/374602/clamoroso-bersani-sbaglia-a-votare-la-sua-sara-scheda-nulla.html"><img alt="Pierluigi Bersani sta per votare (inutilmente)" title="Pierluigi Bersani sta per votare (inutilmente)" src="http://corrieredisiena.corr.it/resizer/270/150/true/3241557-04MAR18BERSANISBAGLIAAVOTAREBACCHETTATO360pmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/374602/clamoroso-bersani-sbaglia-a-votare-la-sua-sara-scheda-nulla.html">Clamoroso: Bersani sbaglia a votare, la sua sar&agrave; scheda nulla</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video corrieredisienatv Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/374231/strade-bianche-ritiri-nella-gara-femminile-sotto-la-pioggia.html"><img alt="Strade Bianche, ritiri nella gara femminile sotto la pioggia" title="Strade Bianche, ritiri nella gara femminile sotto la pioggia" src="http://corrieredisiena.corr.it/resizer/75/75/true/11273918-donnemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/374231/strade-bianche-ritiri-nella-gara-femminile-sotto-la-pioggia.html">Strade Bianche, ritiri nella gara femminile sotto la pioggia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrieredisienatv Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/374219/strade-bianche-sotto-la-pioggia.html"><img alt="Strade Bianche sotto la pioggia" title="Strade Bianche sotto la pioggia" src="http://corrieredisiena.corr.it/resizer/75/75/true/3558341-5ab566a3-3517-4c91-8578-b6502c4f8ccfmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/374219/strade-bianche-sotto-la-pioggia.html">Strade Bianche all'insegna del maltempo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrieredisienatv Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/372640/previsioni-meteo-per-la-giornata-di-sabato-3-marzo.html"><img alt="Previsioni meteo per la giornata di sabato 3 marzo " title="Previsioni meteo per la giornata di sabato 3 marzo " src="http://corrieredisiena.corr.it/resizer/75/75/true/1519915037614.jpg--.jpg?1519915037000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/372640/previsioni-meteo-per-la-giornata-di-sabato-3-marzo.html">Previsioni meteo per la giornata di sabato 3 marzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos5 video corrieredisienatv Corriere di Siena">
                                <article>
                                <div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/372246/previsioni-meteo-per-la-giornata-di-venerdi-2-marzo.html"><img alt="Previsioni meteo per la giornata di venerd&igrave; 2 marzo" title="Previsioni meteo per la giornata di venerd&igrave; 2 marzo" src="http://corrieredisiena.corr.it/resizer/75/75/true/1519901231645.jpg--.jpg?1519901231000" /></a></div>
                                    <p class="titolo"><a href="http://corrieredisiena.corr.it/video/corriere-di-siena-tv/372246/previsioni-meteo-per-la-giornata-di-venerdi-2-marzo.html">Previsioni meteo per la giornata di venerd&igrave; 2 marzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b3ecacad-84a4-4120-aa64-ca9ae3c58aa5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="563f3825-ca49-4873-99bb-43db2b59cd6a">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/374602/clamoroso-bersani-sbaglia-a-votare-la-sua-sara-scheda-nulla.html"><img alt="Pierluigi Bersani sta per votare (inutilmente)" title="Pierluigi Bersani sta per votare (inutilmente)" src="http://corrieredisiena.corr.it/resizer/75/75/true/3241557-04MAR18BERSANISBAGLIAAVOTAREBACCHETTATO360pmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/374602/clamoroso-bersani-sbaglia-a-votare-la-sua-sara-scheda-nulla.html">Clamoroso: Bersani sbaglia a votare, la sua sar&agrave; scheda nulla</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrieredisiena.corr.it/news/speciale-election-day-2018/374800/padoan-supera-borghi-e-si-avvia-a-vincere-il-collegio-di-siena.html"><img alt="Padoan supera Borghi e si avvia a vincere il collegio di Siena" title="Padoan supera Borghi e si avvia a vincere il collegio di Siena" src="http://corrieredisiena.corr.it/resizer/75/75/true/1449644361729.jpg--.jpg?1520231456000" /></a></div>
            <p class="titolo"><a href="http://corrieredisiena.corr.it/news/speciale-election-day-2018/374800/padoan-supera-borghi-e-si-avvia-a-vincere-il-collegio-di-siena.html">Padoan supera Borghi e si avvia a vincere il collegio di Siena</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/374191/i-cappelli-made-in-siena-alla-conquista-del-canada.html"><img alt="I cappelli made in Siena alla conquista del Canada" title="I cappelli made in Siena alla conquista del Canada" src="http://corrieredisiena.corr.it/resizer/75/75/true/1520073715046.JPG--.JPG?1520073715000" /></a></div>
            <p class="titolo"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/374191/i-cappelli-made-in-siena-alla-conquista-del-canada.html">I cappelli made in Siena alla conquista del Canada</a></p>
            </div><script type="text/javascript">var divs=$('#563f3825-ca49-4873-99bb-43db2b59cd6a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#563f3825-ca49-4873-99bb-43db2b59cd6a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="26baa698-2e1c-46ac-a2af-17e9aea2a7e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#26baa698-2e1c-46ac-a2af-17e9aea2a7e1').remove()
    </script>
      
      

        
        
      
      
      

        <script id="c305ea7f-0741-467d-b47a-daec3d1440bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c305ea7f-0741-467d-b47a-daec3d1440bc').remove()
    </script>
      
      

        <script id="d7526ba4-3f64-437a-b6c9-9a8988c7686f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#d7526ba4-3f64-437a-b6c9-9a8988c7686f').remove()
    </script>
      
          

        <script id="7ca2a3f0-48c0-4c82-b7c8-8d5af3cb96e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#7ca2a3f0-48c0-4c82-b7c8-8d5af3cb96e6').remove()
    </script>
      
      

        <script id="378382b2-0582-42f4-a645-c55d31112920" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#378382b2-0582-42f4-a645-c55d31112920').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="878740b9-ec67-4160-bca1-36f4546acdee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#878740b9-ec67-4160-bca1-36f4546acdee').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrieredisiena.corr.it/clickhere.jsp?id=915&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%26c%3Dunisanraffaele-settmbre2017-umbria-arezzo-siena"  onclick="window.open(this.href); return false;"  ><img src='upload/1504531816343.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(915);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_4b3885be-5bad-4c5f-81b1-c85f0a15d5e4">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/375954/muccino-a-casa-tutti-bene-un-successo-perche-muove-emozioni.html"><img alt="Muccino: &quot;A casa tutti bene&quot; un successo perch&eacute; muove emozioni" title="Muccino: &quot;A casa tutti bene&quot; un successo perch&eacute; muove emozioni" src="http://corrieredisiena.corr.it/resizer/675/385/true/20180305_video_19000162.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/375954/muccino-a-casa-tutti-bene-un-successo-perche-muove-emozioni.html">Muccino: &quot;A casa tutti bene&quot; un successo perch&eacute; muove emozioni</a></p>
                                    <p class="testo taglia_testo">Roma (askanews) - Il suo ultimo film, "A casa tutti bene", sta riscuotendo un grandissimi successo, e Gabriele Muccino è particolarmente soddisfatto di questo ritorno in patria. Al festival di Montecarlo dove è arrivato con la moglie Angelica Russo e la figlia Penelope, ha commentato così il consenso che sta riscuotendo il suo nuovo film "italiano". "Il cinema ha una funzione, che è quella di <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/375954/muccino-a-casa-tutti-bene-un-successo-perche-muove-emozioni.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/375949/elezioni-in-sicilia-boom-del-m5s-gli-elettori-persone-per-bene.html"><img alt="Elezioni, in Sicilia boom del M5S, gli elettori: persone per bene" title="Elezioni, in Sicilia boom del M5S, gli elettori: persone per bene" src="http://corrieredisiena.corr.it/resizer/205/115/true/20180305_video_19525845.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/375949/elezioni-in-sicilia-boom-del-m5s-gli-elettori-persone-per-bene.html">Elezioni, in Sicilia boom del M5S, gli elettori: persone per bene</a></p>
                                    <p class="testo taglia_testo">Palermo (askanews) - Il Movimento 5 Stelle fa il pieno di voti anche in Sicilia. Sull'isola che nel 2001 registrò lo storico 61 a 0 per il centrodestra, il partito di Grillo e di Di Maio arriva al 50% delle preferenze o giù di lì. Si attesta attorno al 30% invece il centrodestra, con Forza Italia ancora forte di un 21% che qui la pone al primo posto di una coalizione in cui la Lega non va oltre <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/375949/elezioni-in-sicilia-boom-del-m5s-gli-elettori-persone-per-bene.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/375944/cucinotta-felice-dei-miei-50-anni-ora-dirigo-serie-per-ragazzi.html"><img alt="Cucinotta: felice dei miei 50 anni, ora dirigo serie per ragazzi" title="Cucinotta: felice dei miei 50 anni, ora dirigo serie per ragazzi" src="http://corrieredisiena.corr.it/resizer/205/115/true/20180305_video_18322151.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/375944/cucinotta-felice-dei-miei-50-anni-ora-dirigo-serie-per-ragazzi.html">Cucinotta: felice dei miei 50 anni, ora dirigo serie per ragazzi</a></p>
                                    <p class="testo taglia_testo">Roma (askanews) - E' stata una delle attrici più ammirate del Festival di Montecarlo, dove è arrivata come ospite e ha sfilato sul red carpet con un abito nero scollato e un curioso copricapo. Maria Grazia Cucinotta, alla vigilia dei suoi 50 anni, dopo quasi 30 anni di cinema, come attrice e poi produttrice, fa un bilancio tutto in positivo. "Li valuto benissimo perché non li ho sentiti proprio <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/375944/cucinotta-felice-dei-miei-50-anni-ora-dirigo-serie-per-ragazzi.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Siena">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrieredisiena.corr.it/video/tv-news/375906/garanzia-equity-della-regione-lazio-9-6-milioni-per-le-pmi.html"><img alt="Garanzia Equity della Regione Lazio: 9,6 milioni per le Pmi" title="Garanzia Equity della Regione Lazio: 9,6 milioni per le Pmi" src="http://corrieredisiena.corr.it/resizer/205/115/true/20180305_video_19122465.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrieredisiena.corr.it/video/tv-news/375906/garanzia-equity-della-regione-lazio-9-6-milioni-per-le-pmi.html">Garanzia Equity della Regione Lazio: 9,6 milioni per le Pmi</a></p>
                                    <p class="testo taglia_testo">Roma, (askanews) - Nel Lazio arriva Garanzia Equity, con una dotazione di altri 9,6 milioni di euro per promuovere il rafforzamento della struttura patrimoniale delle imprese, destinato alle Pmi oggetto di aumento di capitale sociale che abbiano o intendano aprire una sede operativa nella regione. Si tratta della concessione di una garanzia gratuita su aumenti di capitale sociale e si propone di <span class="puntini"><a href="http://corrieredisiena.corr.it/video/tv-news/375906/garanzia-equity-della-regione-lazio-9-6-milioni-per-le-pmi.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4b3885be-5bad-4c5f-81b1-c85f0a15d5e4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/573/spettacoli" data-mce-href="sezioni/573/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_attualita vc_macro_section_canale-corriere attualit articolo cms_article " id="box_fbc2b8c0-f023-49de-9f82-65de6f43a8fc"  articleid="362654"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html"><img class="lazy" alt="Premio Chigiana sbarca a New York" title="Premio Chigiana sbarca a New York" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1518904675676.jpeg--.jpeg?1518904675000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html">Premio Chigiana sbarca a New York</a>
</h2><p class="testo vc_text  taglia_testo">Il Premio Chigiana sbarca a New York, dove tiene la prima sessione di audizioni internazionali dell’edizione 2018, dedicata alla nuova generazione di cantanti lirici, in <span class="puntini"><a href="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">17.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 39fb64e0-db40-4aa4-993f-2349090b0314">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html" data-text="Premio Chigiana sbarca a New York" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.39fb64e0-db40-4aa4-993f-2349090b0314 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.39fb64e0-db40-4aa4-993f-2349090b0314  .buttons').hide();
                    }, 200);
                }
                $('.39fb64e0-db40-4aa4-993f-2349090b0314 .sharre_fb_tw, .39fb64e0-db40-4aa4-993f-2349090b0314 .buttons').on({
                    mouseenter:function(){
                        $('.39fb64e0-db40-4aa4-993f-2349090b0314  .buttons').show();                                        
                        if($('.39fb64e0-db40-4aa4-993f-2349090b0314  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            twitter.attr('data-url', 'http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html');
                            twitter.attr('data-text', 'Premio Chigiana sbarca a New York');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '17204b76-ec4b-48c0-8e9d-6378c50d4b14');                        


                            $('.39fb64e0-db40-4aa4-993f-2349090b0314  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('17204b76-ec4b-48c0-8e9d-6378c50d4b14', {
                                    "onstartinteraction": function(){
                                        $('.39fb64e0-db40-4aa4-993f-2349090b0314 .sharre_fb_tw, .39fb64e0-db40-4aa4-993f-2349090b0314 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.39fb64e0-db40-4aa4-993f-2349090b0314 .sharre_fb_tw, .39fb64e0-db40-4aa4-993f-2349090b0314 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.39fb64e0-db40-4aa4-993f-2349090b0314 .sharre_fb_tw, .39fb64e0-db40-4aa4-993f-2349090b0314 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredisiena.corr.it/news/attualita/362654/premio-chigiana-sbarca-a-new-york.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_canale-corriere  canalecorrieredisiena articolo cms_article " id="box_c8c72d8b-266e-42bb-af40-948b92a38fcd"  articleid="357237"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html"><img class="lazy" alt="Blitz a Cacio e Pere: arrivano dieci agenti" title="Blitz a Cacio e Pere: arrivano dieci agenti" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1518386467294.jpg--.jpg?1518386467000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Siena
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html">Blitz a Cacio e Pere: arrivano dieci agenti</a>
</h2><p class="testo vc_text  taglia_testo">Stava per iniziare l'esibizione di un gruppo senese quando, sabato sera, dieci agenti si sono presentati nel bar Cacio e Pere, hanno passato al setaccio la documentazione ed <span class="puntini"><a href="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6d941e1c-d8c4-463b-93b9-e2e6fadd6b7d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/canale-corriere-di-siena/357237/blitz-a-cacio-e-pere-arrivano-dieci-agenti.html" data-text="Blitz a Cacio e Pere: arrivano dieci agenti" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Siena vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_9fd316d1-72d0-4825-8498-2d03f7818319"  articleid="356923"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html"><img class="lazy" alt="Il Festival al duo Meta-Moro" title="Il Festival al duo Meta-Moro" data-original="http://corrieredisiena.corr.it/resizer/360/201/true/1518363593055.JPG--.JPG?1518363593000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Sanremo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html">Il Festival al duo Meta-Moro</a>
</h2><p class="testo vc_text  taglia_testo">I vincitori della 68esima edizione del Festival di Sanremo sono Ermal Meta e Fabrizio Moro con la canzone "Non mi avete fatto niente". Al secondo posto Lo Stato sociale con <span class="puntini"><a href="http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">11.02.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 6efaf266-650b-4f32-b546-e4ec9e02ae25">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html" data-text="Il Festival al duo Meta-Moro" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.6efaf266-650b-4f32-b546-e4ec9e02ae25 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.6efaf266-650b-4f32-b546-e4ec9e02ae25  .buttons').hide();
                    }, 200);
                }
                $('.6efaf266-650b-4f32-b546-e4ec9e02ae25 .sharre_fb_tw, .6efaf266-650b-4f32-b546-e4ec9e02ae25 .buttons').on({
                    mouseenter:function(){
                        $('.6efaf266-650b-4f32-b546-e4ec9e02ae25  .buttons').show();                                        
                        if($('.6efaf266-650b-4f32-b546-e4ec9e02ae25  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html');
                            twitter.attr('data-url', 'http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html');
                            twitter.attr('data-text', 'Il Festival al duo Meta-Moro');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'cf7da509-8a26-4708-ae54-ba799030f05f');                        


                            $('.6efaf266-650b-4f32-b546-e4ec9e02ae25  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('cf7da509-8a26-4708-ae54-ba799030f05f', {
                                    "onstartinteraction": function(){
                                        $('.6efaf266-650b-4f32-b546-e4ec9e02ae25 .sharre_fb_tw, .6efaf266-650b-4f32-b546-e4ec9e02ae25 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.6efaf266-650b-4f32-b546-e4ec9e02ae25 .sharre_fb_tw, .6efaf266-650b-4f32-b546-e4ec9e02ae25 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.6efaf266-650b-4f32-b546-e4ec9e02ae25 .sharre_fb_tw, .6efaf266-650b-4f32-b546-e4ec9e02ae25 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrieredisiena.corr.it/news/spettacoli/356923/il-festival-al-duo-meta-moro.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrieredisiena.corr.it/css/siena_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

  <div class="vc_newsstand edicola vc_newsstand">
    
    
        <div class="cont_img vc_image">
            <a href="http://edicola.corrieredellumbria.it/corriere/books/siena/2018/20180305siena/" onclick="window.open(this.href,'',''); return false;" >    
                <img defer-src="http://corrieredisiena.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrieredellumbria.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180305siena" alt="" title="" />
            </a>
        </div>
        <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=siena" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516359073167.png" alt="1516359073167" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrieredisiena.corr.it/sezioni/584/home">
          <img  alt="Home" title="Home" src="images/logos/3/logo_white.jpg?v=1516359357000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_bb9ea16e-5ff0-4968-a1dc-74e06286e5b7">
                    <ul class="menu_1">
<li class="contatti sezione_570 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/570/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_556 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/556/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_721 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/721/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_598 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/598/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_326 pagina-bianca">
<a rel="nofollow" href="http://corrieredellumbria.corr.it/sezioni/326/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_872 pagina-bianca">
<a  href="http://corrieredisiena.corr.it/sezioni/872/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/corrieredisiena" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/CorrierediSiena" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/955/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrieredisiena.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrieredisiena.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrieredisiena.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=375873" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_bb9ea16e-5ff0-4968-a1dc-74e06286e5b7\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_570 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/570/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_556 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/556/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_721 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/721/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_598 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/598/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_326 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://corrieredellumbria.corr.it/sezioni/326/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_872 pagina-bianca\">\n<a  href=\"http://corrieredisiena.corr.it/sezioni/872/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_bb9ea16e-5ff0-4968-a1dc-74e06286e5b7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Siena', // Sito 3
            3 : 'Cronaca' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Valdichiana;Home;Amiata;Cronaca',
            5:  'n\/a',
            6:  'franco ceccarelli;abbadia;siena;Usl 7',
            7:  '428',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>